1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Nach Reboot WLAN Adapter jedesmal deaktiviert

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von johann99, 16. Februar 2013.

  1. johann99
    Offline

    johann99 Newbie

    Registriert:
    17. Dezember 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Forianer!

    Ich hab auf meiner 800er HD SE Clone das

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    sim2.1 image aufgespielt - damit funktioniert WLAN grundsätzlich einwandfrei. Das Problem ist nur, dass der Netzwerkadapter nach jedem Neustart deaktiviert ist. Die Grundeinstellungen wie IP-Adresse und WLAN-Key bleiben GSD erhalten, aber die Verbindung ist natürlich weg.

    Hat jemand eine Idee für die Lösung dieses Problems?

    Danke und LG

    Johann
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Vronik
    Offline

    Vronik Freak

    Registriert:
    23. Dezember 2012
    Beiträge:
    224
    Zustimmungen:
    118
    Punkte für Erfolge:
    0
    AW: Nach Reboot WLAN Adapter jedesmal deaktiviert

    Ist denn der lan adapter deaktiviert ? Oder wird der nach dem Neustart wieder aktiviert ?
     
    #2
  4. johann99
    Offline

    johann99 Newbie

    Registriert:
    17. Dezember 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Nach Reboot WLAN Adapter jedesmal deaktiviert

    Ja, LAN-Adapter ist sowohl vorher als auch nachher deaktiviert.
     
    #3
  5. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: Nach Reboot WLAN Adapter jedesmal deaktiviert

    Flash ein aktuelles Images !
     
    #4
  6. Vronik
    Offline

    Vronik Freak

    Registriert:
    23. Dezember 2012
    Beiträge:
    224
    Zustimmungen:
    118
    Punkte für Erfolge:
    0
    AW: Nach Reboot WLAN Adapter jedesmal deaktiviert

    Würd ich jetzt auch pauschal zu raten
     
    #5
  7. johann99
    Offline

    johann99 Newbie

    Registriert:
    17. Dezember 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Nach Reboot WLAN Adapter jedesmal deaktiviert

    Danke für Eure Antworten. Anderes Image und es läuft.

    LG

    Johann
     
    #6

Diese Seite empfehlen