1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Nach HD+ Verlängerung fehlen einige HD Sender! Warum?

Dieses Thema im Forum "CS Allgemein" wurde erstellt von Muppet12345, 27. November 2013.

  1. Muppet12345
    Offline

    Muppet12345 Ist oft hier

    Registriert:
    23. Oktober 2012
    Beiträge:
    160
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    Hi,

    habe heute meine weiße HD+ Karte verlängert und zwar auf der VU Solo² mit SCAM 3.59.
    Nach einer Weile wurde SAT1 HD hell und danach habe ich sie wieder in den Smargo vom Igel gesteckt.

    Leider fehlen mir jetzt aber beide RTL HD Sender sowie Pro7 HD.

    Liegt das an fehlenden EMMs? Muss ich die Karte nochmal in die VU+ stecken und SCAM laufen lassen?
    Evtl. auf den fehlenden Sendern?
    Dazu nochmal das Freischaltsignal anfordern?

    Danke und Gruß Lars


    Edit:

    Jetzt ist Pro 7 auch da, fehlt nur noch RTL und RTL2................
     
    Zuletzt bearbeitet: 27. November 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    9.530
    Zustimmungen:
    10.038
    Punkte für Erfolge:
    113
    AW: Nach HD+ Verlängerung fehlen einige HD Sender! Warum?

    Schau ins Oscam WebIf auf Readers und rechts auf i (schow Entitlements) da bekommst Du Infos zur Karte. Ich glaub Die Karte wird auf RTL HD aktiviert.

    MfG
     
    #2

Diese Seite empfehlen