1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo N line in oscam eintragen?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von metfan, 8. Mai 2012.

  1. metfan
    Offline

    metfan Spezialist

    Registriert:
    25. März 2009
    Beiträge:
    625
    Zustimmungen:
    44
    Punkte für Erfolge:
    0
    Hallo

    Es klappt alles so weit,..
    aber wenn ich z.B vom server die DYNS adresse eintrage dann habe ich keine verbindung zum server..
    wenn ich aber die IP vom server eintrage dann klappt es ohne probleme..
    wie tragt man die adresse richtig ein?

    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. aragorn
    Online

    aragorn Guest

    das eintragen hat damit denk ich nichts zu tun da es ja funktioniert wenn du die ip einträgst (device = host.name.tv,port).

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    das hört sich für mich eher nach einem dns problem an das du domain-names nicht auflösen kannst. versuch mal über den server zum beispiel google.de zu pingen wenn das nicht geht musst du deine netzwerk einstellungen überprüfen. handelt es sich dabei um einen receiver oder linux server?
     
    #2
  4. metfan
    Offline

    metfan Spezialist

    Registriert:
    25. März 2009
    Beiträge:
    625
    Zustimmungen:
    44
    Punkte für Erfolge:
    0
    mir ist aufgefallen, immer nur wenn meine box angeschaltet ist verbindet sich die n-line..
    obwohl es eigendlich nur im fritzbox gespeichert ist..
    wenn ich receiver ausmache dann geht auch die verbindung zum server weg,,
     
    #3
  5. aragorn
    Online

    aragorn Guest

    das wiederum hört sich nach einem ip adress konflikt an. hast du eine feste ip eingetragen oder dhcp? probier mal letzteres
     
    #4

Diese Seite empfehlen