1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MyTubePlayer funktioniert wieder

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von johnlonghair, 26. August 2010.

  1. johnlonghair
    Offline

    johnlonghair Ist gelegentlich hier

    Registriert:
    18. Juli 2008
    Beiträge:
    84
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    Hallo liebe Boardgemeinde.

    Endlich ist er da, den neuen Patch für eure DM800 Klonebox.
    Hab's selber getestet mit Dream Elite Blackhole 1.3 ssl#76.
    Funtzt 1A

    Einfach die drei IPK Pakete nach tmp auf der DM800 kopieren.
    Dann manuel installieren, entweder über die Dreambox oder mit DCC E2 oder mit telnet.

    Achtet aber auf die richtige Reihenfolge.
    Steht alles in der LiesMich Datei.

    Hier geht's zum Download:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    MfG Johnlonghair
     
    #1
    basque gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Online

    Labertasche Guest

    AW: MyTubePlayer funktioniert wieder

    Gibts das auch für die 8000er??
     
    #2
  4. johnlonghair
    Offline

    johnlonghair Ist gelegentlich hier

    Registriert:
    18. Juli 2008
    Beiträge:
    84
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    AW: MyTubePlayer funktioniert wieder

    Hallo Labertasche,

    Leider hab ich noch keinen Patch für die 8000er gefunden im Internet.
    Werd ihm aber hier hochladen sobald es einen gibt.

    MfG john
     
    #3
    1 Person gefällt das.
  5. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: MyTubePlayer funktioniert wieder

    Hi

    Mit der DM 8000 kann ich problemlos auf Mytube Videos schauen.

    Habe allerdings das Original Image drauf.
     
    #4
  6. Labertasche
    Online

    Labertasche Guest

    AW: MyTubePlayer funktioniert wieder

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Hast Du eine 8000er Clone ???
    Wenn ja was für ein ori. Image??
     
    #5
  7. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: MyTubePlayer funktioniert wieder

    Hi

    @labertasche

    Sorry, hatte das Clone überlesen. Habe eine Originale.

    Da es bei der original auch Probleme gab.....Sorry nochmal
     
    #6
  8. Mr.Pink86
    Offline

    Mr.Pink86 Meister

    Registriert:
    18. März 2010
    Beiträge:
    785
    Zustimmungen:
    141
    Punkte für Erfolge:
    0
    AW: MyTubePlayer funktioniert wieder

    ist der player für gepatchte images oder orginal mit ssl 76b ?
    oder spilet das keine rolle?
     
    #7
  9. logicmann
    Offline

    logicmann Newbie

    Registriert:
    16. Mai 2010
    Beiträge:
    27
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: MyTubePlayer funktioniert wieder

    hi,

    ich schließe der der Frage von Mr.Pink86 an.

    habe seit gestern den 76b und das Merlin vom 08.08.2010 auf der Box.
    Dann über Erweiterungen das MyTube Plugin installiert. Neustart der Box und dann ein paar Videos geschaut zum testen.

    paar stunden später wollte ich dann wieder ins mytube plugin um was anzuschauen und dann hängt sie sich auf , während die Zahnräder laufen. nach den neustart läuft sie dann wieder fehlerfrei, bis ich das mytube plugin wieder gestartet habe.

    habt ihr ne idee woran das liegen könnte?

    gruß
    logicmann
     
    Zuletzt bearbeitet: 26. August 2010
    #8
  10. Marvin2002
    Offline

    Marvin2002 Freak

    Registriert:
    25. Juli 2008
    Beiträge:
    206
    Zustimmungen:
    27
    Punkte für Erfolge:
    28
    AW: MyTubePlayer funktioniert wieder


    Johni meint das Gepatschte Image und den Bootloader 76.
    Da 76A und 76B bei dem Black Hole Image Probleme macht.
    Bootet nicht richtig und etliche abstürze .
     
    #9
  11. johnlonghair
    Offline

    johnlonghair Ist gelegentlich hier

    Registriert:
    18. Juli 2008
    Beiträge:
    84
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    AW: MyTubePlayer funktioniert wieder

    Bootloader 76a und 76b sind Beta-versionen.
    Nicht jedes (original) Image funtzt damit 100%.

    Es gibt Images die nicht nur den DMM Kloneschutz verwenden sondern auch noch einen eigenen Schutz eingebaut haben (Dream Elite zBsp).

    Deshalb funtzt bei mir ein original Dream Elite mit Bootloader 76a-b nicht so gut wie ein gepatchtes Dream Elite mit bootloader 76.

    Versucht mal ein gepatchtes Image im Flash (Kein original mit bootloader 76a oder b) und spielt dann den MyTube Patch ein.


    MfG John
     
    #10
  12. Mr.Pink86
    Offline

    Mr.Pink86 Meister

    Registriert:
    18. März 2010
    Beiträge:
    785
    Zustimmungen:
    141
    Punkte für Erfolge:
    0
    AW: MyTubePlayer funktioniert wieder

    bei mir läuft der my tube jetzt mit gemini 5.1 und bootloader 76 einwandfrei.
     
    #11

Diese Seite empfehlen