1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MX04+ Progs i.O.,aber HDMI funzt nicht mehr

Dieses Thema im Forum "Smart MX 04" wurde erstellt von olli_p, 22. August 2008.

  1. olli_p
    Offline

    olli_p Newbie

    Registriert:
    21. August 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,bin neu hier und hätte da mal ne Frage...:3:
    Hab heute meinen MX04+ getunt (wobei ich mehrere FW's probiert habe),bis mir irgendwann auffiel,dass mein HDMI Ausgang nicht mehr funzt.Hab dann die OrigSoft (V1.13P1) wieder aufgespielt,brachte aber auch nix.Hab jetzt die MX04v1.13P2BELLEDITION ID1001 drauf,Sender laufen alle,aber Bild bekomm ich nur über Scart.Unter TV-Einstellungen taucht auch der DV-Out Port nicht mehr auf. (auch nicht mit der OrigSoft)Hat jemand vielleicht ne Idee oder kennt jemand das Problem?

    Hab nen MX04+,ID 01001

    THX,Olli
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: MX04+ Progs i.O.,aber HDMI funzt nicht mehr

    ja das problem kennt man!
    aber nur wenn man wie du ne soft für den normalen mx04 aufspielt!
    ist normalerweise nicht für den mx04 plus geeignet!!!!!
    daher geht dein hdmi ausgang nicht mehr!
    gib mal den link zu der org.soft die du aufgespielt hast!!!
     
    #2
  4. olli_p
    Offline

    olli_p Newbie

    Registriert:
    21. August 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: MX04+ Progs i.O.,aber HDMI funzt nicht mehr

    Moin Bellof,
    die Orisoft (V1.13P1) ist direkt von der smart-electronic Seite. Hab die Softs aus den Sorglospaketen für den MX04+ auch probiert (V1.12P3,V1.13P1),aber ohne Erfolg.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    .

    Thx Olli
     
    #3
  5. olli_p
    Offline

    olli_p Newbie

    Registriert:
    21. August 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: MX04+ Progs i.O.,aber HDMI funzt nicht mehr

    Hab die Orisoft noch mal draufgebügelt,aber trotzdem kein HDMI. Hab jetzt die Soft MX04+_sv3.abs aus dem Sorglospaket

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    drauf und alles funzt wieder,auch der HDMI. Hat vielleicht doch jemand ne Ahnung,warum der HDMI mit der Ori nicht funzt (zwecks evtl. Rückgabe oder Gar. )

    Trotzdem schon mal danke für die vielen Tips und Anleitungen im Forum,hat einem Neuling wie mir schon geholfen!!!!!!!!!!!!!
     
    #4
  6. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: MX04+ Progs i.O.,aber HDMI funzt nicht mehr

    probier doch jetzt nochmal die originalsoft drauf zu bügeln!möglichst die neuste!!!
     
    #5

Diese Seite empfehlen