1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MX 04 zeigt nur "ON" und "on" an

Dieses Thema im Forum "Smart MX 04" wurde erstellt von hurz280, 10. April 2008.

  1. hurz280
    Offline

    hurz280 Newbie

    Registriert:
    29. Dezember 2007
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    wollte heute auf einem neuen MX 04 ein Update machen. Hat nicht funktioniert. Er zeigt jetzt nur wechselnd "ON" und "on" im Display an. Im TV-Bild erscheint im Wechsel 2 Sekunden der blaue Startbildschirm und dann für 2 Sekunden gar nix.

    Kennt jemand das Problem?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: MX 04 zeigt nur "ON" und "on" an

    schalt mal für 10s hinten am kippschalter aus!ansonsten mal neu flashen!vielleicht ist was beim update schief gegangen!
     
    #2
  4. hurz280
    Offline

    hurz280 Newbie

    Registriert:
    29. Dezember 2007
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: MX 04 zeigt nur "ON" und "on" an

    Schon probiert. Keine Reaktion. Nachdem ich im Torax auf Next gedrückt habe hat sich seltsamerweise nix getan. Daraufhin habe ich gecancelt.
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: MX 04 zeigt nur "ON" und "on" an

    probiers mal mit alimini VR4.0! vr ist besonders wichtig!nicht das normale 4.0!
     
    #4
  6. hurz280
    Offline

    hurz280 Newbie

    Registriert:
    29. Dezember 2007
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: MX 04 zeigt nur "ON" und "on" an

    So, Update hat gefunzt, war ein Com-Problem. Aber der Resi sagt leider immer noch "ON" und "on"...
     
    #5
  7. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: MX 04 zeigt nur "ON" und "on" an

    was heisst ON und on?meinst du er hört nicht auf zu booten??
     
    #6
  8. zinke88
    Offline

    zinke88 Ist gelegentlich hier

    Registriert:
    23. September 2007
    Beiträge:
    82
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    Ort:
    WG mit Oma
    AW: MX 04 zeigt nur "ON" und "on" an

    Hallo. Ich hatte das gleiche Problem. Bei mir lag es am Antennenkabel (Koaxialkabel). Habe es abgemacht, neu abgeschnitten und wieder dran gesteckt. Jetzt geht alles wieder seinen geregelten Gang.

    Hoffe es hilft dir.
     
    #7

Diese Seite empfehlen