1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mtv live hd prob

Dieses Thema im Forum "UFS 910" wurde erstellt von |MA|, 24. April 2012.

  1. |MA|
    Offline

    |MA| Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    66
    Zustimmungen:
    22
    Punkte für Erfolge:
    8
    folgende config:
    oscam server auf linux system
    gigablue reciever mit e2 und mgcamd alles oki mit mtv live
    kathi mit e2 und auch mgcamd, hier bleibt mtv live dunkel
    im log vom oscam fragt die gigablue ganz normal die 6FB8 id ab
    die kathi fragt die 6FB9, obwohl settings identisch mit der gigablue sind
    suchlauf auch gemacht
    nun verrate mir mal einer, warum wird die falsche id angefragt?

    danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Bekannte Sache und wurde auch schon des öfteren hier im Forum beantwortet:
    Es gehen beide srvid
    6FB8
    6FB9
    für MTV Live HD
    Mit OScam wärs einfach, da müssen lediglich beide srvid in die oscam.services eingetragen werden, und betatunnel = 1833.FFFF:1702 in der oscam.user.
    Mit mgcamd kann ich dir leider nicht weiterhelfen, das hab ich zu lange nicht mehr benutzt...
     
    #2
    |MA| gefällt das.
  4. |MA|
    Offline

    |MA| Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    66
    Zustimmungen:
    22
    Punkte für Erfolge:
    8
    hiho

    habe die 2. srvid eingetragen aber dunkel
    vorallen habe ich ein ganz neues phänomenen, es kommt nun gar keine anfrage mehr am oscamserver an, wenn mtv hd geschaltet ist
    alles andere funzt 100%, nur dieser eine sender
    bestimmt wieder was ganz simples

    n8 erstmal
     
    #3
  5. |MA|
    Offline

    |MA| Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    66
    Zustimmungen:
    22
    Punkte für Erfolge:
    8
    die lösung zu diesen problem:

    datei priority.list hat einen ganz entscheidenen einfluss bei der sh4 kiste, bei der gigablue brauche ich die komischerweise nicht
    ich habe unter caid first die X einträge um die hd caids erweitert und siehe da, mtv hd wird nun ordentlich am oscam server angefragt und geöffnet
    wie aber nun der zusammenhang dieser faktoren zu erklären ist, keine ahnung ..
     
    #4
    Skywalker gefällt das.
  6. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Dann poste uns noch bitte deine aktuelle pririty.list, dann haben alle was von...
     
    #5
  7. donulfo
    Offline

    donulfo Newbie

    Registriert:
    25. März 2009
    Beiträge:
    3
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: mtv live hd prob

    hi zusammen,
    ich hatte dieselben Probleme mit MTV LiveHD.

    Um diesen thread schlussendlich mal zu vervollständigen füge ich mal die fkt. priority.list hier ein:

    # use this via prov first
    #V: { 00 78 00 }


    # use this seca prov first
    #S: { 80 00 }


    # use this caid first


    X: { 18 33 }
    X: { 17 02 }
    X: { 0d 05 }

    Gruß,

    donulfo
     
    #6

Diese Seite empfehlen