1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

mpcs problem keine ecm

Dieses Thema im Forum "OScam Archiv" wurde erstellt von derdaa, 7. Februar 2010.

  1. derdaa
    Offline

    derdaa Freak

    Registriert:
    29. Dezember 2008
    Beiträge:
    278
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    hab nun mpcs eingerichtet und auch schon eine n-line zu meinem cccam eingerichtet alles funzt soweit karte wird erkannt alles topi

    argus kann sich auch zu mpcs verbinden

    nur ich bekome keine cardinfos also es wird nicht hell nur über cccam wobei cccam auch keine gültigen cw von der karte bekommt

    ich weiß auch leider nicht wie ich mir die loks ansehen kann (noch keine anleitung bekommen) das ich weiß das die karte auch erkannt wird

    wenn ich MPCS starte bekomm ich das

    Stoppe MP Cardserver...
    USB-Serial Module entladen
    Watchdog beendet
    Starte MP Cardserver...
    USB-Serial Module geladen
    2010/02/07 22:17:54 [ s ] >> MPCS << cardserver started
    2010/02/07 22:17:54 [ s ] auth size=4656
    2010/02/07 22:17:54 [ s ] version=1.0-gbx-Beta5.3, sub=Feb 9 2009 15:56:38 system=mipsel-router-linux, nice=-15
    2010/02/07 22:17:54 [ s ] max. clients=30, client idle=60 sec, reader=16, pending=32, ecm=32, emm=64
    2010/02/07 22:17:54 [ s ] max. logsize=1024 Kb
    2010/02/07 22:17:54 [ s ] client timeout=5 sec, cache delay=0 msec
    2010/02/07 22:17:54 [ s ] shared memory initialized (size=476880, fd=3)
    2010/02/07 22:17:54 [ s ] services reloaded: 0 services freed, 6 services loaded
    2010/02/07 22:17:54 [ s ] userdb reloaded: 0 accounts freed, 1 accounts loaded, 1 expired
    2010/02/07 22:17:54 [ s ] signal handling initialized (type=sysv)
    2010/02/07 22:17:54 [ s ] 22 lengths for caid guessing loaded
    MPCS Card-Initializing-Error Check aktiviert
    ACHTUNG: Bitte nachsehen, ob Dienst Crond bei Start automatisch geladen wird.
    Check if the card was detected correctly...
    It is running correctly.
    MP Cardserver gestartet!
    MPCS-Run Check aktiviert
    also am liebsten währen mir die einzelnen configs abgestimmt auf mich

    habe Smargo an /dev/ttyUSB0
    S02 karte ohne HD/Sport/Bundesliga
    client Argus VIP (soll auf die karte als newcamd client zugreifen) mit CCCAM stürzt der Argus VIP andauernt ab
    brauche eine Nline zu meinen CCCAM server

    ich habe echt schon kopfschmerzen ich mach das ganze WE schon daran rum und bekomm es nicht gebacken
    ich hoffe ihr helft mir und ich werd mit dem Argus doch noch glücklich

    gruß derdaa

    PS: währe echt klasse wenn ihr mir die jeweiligen configs zukommen läßt das ich wirklich nur noch das zeug rein und supi
     
    #1

Diese Seite empfehlen