1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MN7 auf TT XL

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Slatz, 23. März 2010.

  1. Slatz
    Offline

    Slatz Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    53
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo D-EB User,

    habe ein TomTom XL Gerät mit 2Gig intern und möchte wissen ob es überhaupt eine MN7 Version gibt die für den TomTomXL geeignet ist.

    mfg:emoticon-0174-bandi
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hoerni0815
    Offline

    hoerni0815 Elite Lord

    Registriert:
    30. November 2008
    Beiträge:
    5.144
    Zustimmungen:
    6.161
    Punkte für Erfolge:
    0
    Beruf:
    Geheim
    Ort:
    Nähe Trier
    AW: MN7 auf TT XL

    Kurz gesagt sowas geht nicht.
    Auf den TT Geräten,läuft auch nur die Software und Karten von TT,sonst geht da nichts.
     
    #2
  4. Slatz
    Offline

    Slatz Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    53
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: MN7 auf TT XL

    was ist damit?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. hoerni0815
    Offline

    hoerni0815 Elite Lord

    Registriert:
    30. November 2008
    Beiträge:
    5.144
    Zustimmungen:
    6.161
    Punkte für Erfolge:
    0
    Beruf:
    Geheim
    Ort:
    Nähe Trier
    AW: MN7 auf TT XL

    Das ist wohl für ein Medion Gerät,da geht sowas weil dieses Gerät ein Win System hat,aber TT hat kein Win System.
     
    #4
  6. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: MN7 auf TT XL

    MN7 setzt als Betriebssysten mindestens WinCE 5.0 voraus.

    Die meisten TomTom Geräte haben aber ein Linux System. Darum ist es leider nicht möglich MN7 dort laufen zu lassen.
     
    #5

Diese Seite empfehlen