1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MN 7.4.3 für Wince 6.0 ???

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Sp3ct0r, 19. Mai 2010.

  1. Sp3ct0r
    Offline

    Sp3ct0r Hacker

    Registriert:
    22. November 2009
    Beiträge:
    306
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Ort:
    127.0.0.1
    Morgen,
    sagt mal kann es sein das die Version 7.4.3 build 793 nicht unter Wince 6.0 läuft?

    Ich habe ein China Navi mit 800x480 aufösung und nem 7" Zoll Display.
    Die 7.4.2 build 802 rennt ohne Problem...
    Bräuchte diese Version dringen weil es dafür einen 800x480 skin gibt.
    Bei meiner jetztigen Version sind die Pfeile total verzerrt.

    Danke euch im Voraus
    Gruß Sp3ct0r
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Cyber_Navi
    Offline

    Cyber_Navi Ist gelegentlich hier

    Registriert:
    15. November 2009
    Beiträge:
    47
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Beruf:
    Umprogrammierer
    Ort:
    NRW
    Homepage:
    AW: MN 7.4.3 für Wince 6.0 ???

    Hi Sp3ct0r,

    eduardo1 hat mal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    die Erste Beta des Skins für Navigon 7.4.3 Build 793 für Geräte mit der Auflösung von 800x480 Pixel angeboten.
    Vielleicht hilft es dir weiter.........
    Hier der Download-link:
    die

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    (800x480 Pixel) von eduardo1
    Password: MN7
    Wenn eduardo1 was dagegen hat, entferne ich natürlich den DL!

    Gruß

    CN
     
    Zuletzt bearbeitet: 20. Mai 2010
    #2
    wascinski gefällt das.
  4. Sp3ct0r
    Offline

    Sp3ct0r Hacker

    Registriert:
    22. November 2009
    Beiträge:
    306
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Ort:
    127.0.0.1
    AW: MN 7.4.3 für Wince 6.0 ???

    Hi danke dir aber es gibt hier im Forum glaube ich keinen der den Thread so oft gelsen hat wie ich :D

    Das problem ist ja das die Version, für die Eduardo1 den Skin gebastelt hat, nicht auf meinem Navi läuft...

    Die 7.4.2 geht, die 7.4.3 für die es den Skin gibt, startet kurz bei mir, dann gibts ne chinesische Fehlermeldung...

    Gruß Sp3ct0r
     
    #3
  5. Cyber_Navi
    Offline

    Cyber_Navi Ist gelegentlich hier

    Registriert:
    15. November 2009
    Beiträge:
    47
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Beruf:
    Umprogrammierer
    Ort:
    NRW
    Homepage:
    AW: MN 7.4.3 für Wince 6.0 ???

    Hier im Board gibt es so eine Version

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    läuft sie nicht auf dein Navi?

    Gruß

    CN
     
    #4
  6. Sp3ct0r
    Offline

    Sp3ct0r Hacker

    Registriert:
    22. November 2009
    Beiträge:
    306
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Ort:
    127.0.0.1
    AW: MN 7.4.3 für Wince 6.0 ???

    Doch diese Version habe ich im Navi laufen.
    Leider ist diese nicht wirlich auf 800x480 angepasst.. Der tft wird zwar komplett ausgefüllt aber es gibt noch ein haufen darstellungsfehler. Die Richtungspfeile zum abbiegen links unten sind total verzerrt und zu groß.

    Gruß
     
    #5
    technovibration gefällt das.

Diese Seite empfehlen