1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MKV Tonprobleme

Dieses Thema im Forum "AZBox S700 USB / S710 USB / S720 USB / ST710 USB /" wurde erstellt von GrasHopper.iu1, 30. Juli 2009.

  1. GrasHopper.iu1
    Offline

    GrasHopper.iu1 Newbie

    Registriert:
    12. Juli 2009
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Friedrichshafen am Bodensee
    HAllo zusammen

    ich hab die neue SOftware drauf und komischerweise hab ich beim abspielen
    von .mkv dateien das problem das der Ton versetzt ist zum Bild
    bzw. der ton kommt ca 3 sek später zum Bild.

    Wisst ihr was das sein kann ???
    Habe das probem mit 720p und 1080p MKV´s

    ich spiele die dateien über meine 500GB FP ab die an der Box angeschlossen ist.

    Vielen Dank :smoke:
    Sven

    :edit:
    der AZ box ist über das Digitale Lichtleiterkabel an meiner Sourroundanlage angeschlossen
     
    Zuletzt bearbeitet: 30. Juli 2009
    #1
  2. phantom

    Nervigen User Advertisement

  3. GrasHopper.iu1
    Offline

    GrasHopper.iu1 Newbie

    Registriert:
    12. Juli 2009
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Friedrichshafen am Bodensee
    AW: MKV Tonprobleme

    Kann es vllt sein das unter EINSTELLUNGEN - AUDIO VIDEO und bei RS AUDIOTYP was anderes reinkommt ???

    Bei mir war B,G 5.5Mhz drin und es gibt aber noch mehrere auswahlmöglichkeiten damit zu tun ??

    Was soll RF audiotyp und RF Kanalnummer überhaupt sein ??


    mein Default Audioformat ist auf AC3 gestellt und Dolby Ausgang auf Dolby Digital.

    DANKE SVEN
     
    #2
  4. GrasHopper.iu1
    Offline

    GrasHopper.iu1 Newbie

    Registriert:
    12. Juli 2009
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Friedrichshafen am Bodensee
    AW: MKV Tonprobleme

    hab es gelöst.

    Man muss nur kurz Stop und dann wieder Play drücken dann setzt die box den Ton wieder gleich zum Bild.
     
    #3

Diese Seite empfehlen