1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mini Prob-Beim Umschalten Bild dunkel - Ton da

Dieses Thema im Forum "OCTAGON SF-418 ; 418+" wurde erstellt von NascarFan, 24. Februar 2008.

  1. NascarFan
    Offline

    NascarFan Ist oft hier

    Registriert:
    2. Februar 2008
    Beiträge:
    112
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Homepage:
    Hi alle miteinander. Ich hab ein kleines Mini Problem. Beim Durchzappen kommt es ab und zu mal vor das die Sender Dunkel bleiben, aber der Ton ist zu hören. Drücke dann einfach 2xOK dann ist da Bild wieder da. Gibts dafür evtl. ne Lösung?
    Ähnliches mit dem Bildformat manchmal kommt es vor das er das gesendete 16:9 Bildformat aufzoomt. Meine Lösung einfach ins Menü Bildformat auf 4:3 dann zurück auf 4:3 LB und schon paßt das Bild wieder in meinen 4:3 100Hz Bildröhrengerät.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.178
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Mini Prob-Beim Umschalten Bild dunkel - Ton da

    Also ich hab meine auf 16:9 stehen und da passiert es nur wenn man zu schnell zapped. Neustart und läuft
     
    #2
  4. NascarFan
    Offline

    NascarFan Ist oft hier

    Registriert:
    2. Februar 2008
    Beiträge:
    112
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Homepage:
    AW: Mini Prob-Beim Umschalten Bild dunkel - Ton da

    Das funzt bei mir nicht muß auf 4:3 Letterbox lassen. Ist aber kein großes Problem, damit kann ich leben wollte es bloß mal posten falls es noch mehr mit diesen Sorgen gibt :1:
     
    #3

Diese Seite empfehlen