1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Microsoft Office Professional Plus 2013 VL x86/x64 German

Dieses Thema im Forum "Microsoft Office 2013 Hilfe/Support" wurde erstellt von hopek, 17. Februar 2013.

  1. hopek
    Offline

    hopek Freak

    Registriert:
    29. September 2009
    Beiträge:
    217
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Hallo!
    oben genante Office habe installiert und wollte aktivieren.
    nun, ich sehe gerade, daß alle Programme schon aktiviert sind.
    sehe ich falsch ? ist es möglich ? zu Zeit läuft alles ohne Einschränkung.
    anderseits Advanced Tokens Manager v3.5 RC 4 sieht keine Aktivierung.
    soll ich so lassen oder auf jeden Fall aktivieren ?
    danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.638
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Microsoft Office Professional Plus 2013 VL x86/x64 German

    Wenn alles aktiviert ist lass es so..:emoticon-0108-speec

    Wenn du mit ATM kein Backup gemacht hast kann er auch keines finden.
     
    #2
    pmalfa und Dittmann gefällt das.
  4. hopek
    Offline

    hopek Freak

    Registriert:
    29. September 2009
    Beiträge:
    217
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: Microsoft Office Professional Plus 2013 VL x86/x64 German

    danke !
    also, warte ich ab.
     
    #3

Diese Seite empfehlen