1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk MGCAMD 1.38 läuft nicht mehr ?

Dieses Thema im Forum "CS MGcamd" wurde erstellt von wagnerr, 6. Oktober 2012.

  1. wagnerr
    Offline

    wagnerr Newbie

    Registriert:
    30. Januar 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich habe oscam auf Freetz mit 3 Boxen laufen.

    Bei einer Box (Dreambox 7020HD) gibts jetzt Probleme mit MGCAMD 1.38.

    Ich hab eine neue Firmware geflashed (Kernel 3.2-dm, 2012-09-25 tarball, exp. 5.10.2012), Gemini wieder drauf gespielt (0.58-r3, gp cam feed) und MGCAMD 1.38 neu installiert.
    Keys,mf_cg etc. wieder von der sicherung draufgespielt.

    Trotzdem bleibt HD+, SKY und auch die Hoppelsender (Dorcel, etc.) dunkel.
    Im Oscam Webinterface seh ich die verbunden Boxen (Status online, Protokoll MGCAMD, alles grün) so wie es sein soll.
    Nur die Dreambox ist jetzt im Status "gelb", Status connected, aber kein Protokoll zu sehen).
    Da auch die Hoppelsender nun auch nicht gehen, muss es irgendwas mit der CAM selbst sein. Ich hab aber null Ahnung, wie ich den Fehler finden soll..

    OSCAM selber gibt zumindest Rückmeldung : WARNING: invalid client ?
     
    Zuletzt bearbeitet: 6. Oktober 2012
    #1

Diese Seite empfehlen