1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Meldung Moving Dish

Dieses Thema im Forum "Edision Argus miniplus highspeed HD" wurde erstellt von menzimaus, 20. Mai 2012.

  1. menzimaus
    Offline

    menzimaus Newbie

    Registriert:
    7. März 2012
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo Leute,
    ich habe den Reciver neu und bin eigendlich auch ein neuling hier.
    Aber ich habe seit heute ein Problem: ich kann nichts mehr auf Astra schauen
    kein Bild kein Ton kein Signal garnichts.
    Ich bekomme immer eine Meldung Moving Dish.....
    Wer kann mir helfen

    Danke im vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    Hast du ein USB-Gerät angeschlossenes?
    Welche Soft hast du drauf?
    Neue Sendersuche schon gemacht...
     
    #2
    Pilot und extra gefällt das.
  4. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.778
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    Hallo menzimaus, herzlich Willkommen bei uns!

    Erst mal ein paar Fragen:

    Hast Du das Kabel, welches von Deiner SAT-Schüssel kommt an den Mini angeschlossen?
    Sind die Kabel richtig isoliert?
    Hastest Du schon SAT-Receiver?
    Ist die Schüssel ordentlich ausgerichtet?
    Du hast SAT Empfang?
    Gehen andere Möglichkeiten TV zu gucken und wenn ja, Wie?

    Sorry für die Fragen...
    Aber wir müssen erst mal die Hardware austesten, es sollte Fernsehen laufen, denn normal ist das nicht, wenn Du o.g. Fragen mit "Ja" beantworten kannst!

    LG
    extra
     
    #3
    Pilot gefällt das.
  5. menzimaus
    Offline

    menzimaus Newbie

    Registriert:
    7. März 2012
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Der Reciver hat bis Samstag mit der Soft von Kunibert gelaufen.
    Jetzt geht nur der Satelit Astra nicht. Hotbird geht, da kann ich schauen.
    Das Kabel kanns also auch nicht sein da ich vereinzelt auf Hotbird Sender
    empfange mit super Bild. Auf dem zweiten Anschluß im Gästezimmer
    funktionert alles dort steht ein Vantage-Reciver.
    Es ist aber auch kein USB-Gerät angeschlossen.

    Ich hoffe es hilft weiter
     
    #4
  6. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.778
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    Nach der Suche meinerseits im WWW, ging die Meldung: "Moving Dish" erst mit einem erneuertem Update der Software weg!

    Versuche es einfach mal, die neueste SW noch einmal zu updaten!

    Danach "Sendersuchlauf"

    LG
    extra
     
    #5
    Pilot gefällt das.
  7. menzimaus
    Offline

    menzimaus Newbie

    Registriert:
    7. März 2012
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Danke für die Hilfe.

    Es läuft wieder alles. Es war die Antennen-Motorsteuerung die eingeschaltet war.
     
    #6
    Pilot gefällt das.

Diese Seite empfehlen