1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Mediaportal

Dieses Thema im Forum "Dreambox 500 HD - V2" wurde erstellt von Peppone83, 9. September 2013.

  1. Peppone83
    Offline

    Peppone83 Ist oft hier

    Registriert:
    16. April 2010
    Beiträge:
    140
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Hallo Leute ich würde mir gerne Mediaportal installieren. Jetzt habe ich aus dem Netz eine Version runter geladen. Diese ins Stammverzeichnes der Dreambox 500HD (Gemini 3) über DCC Kopiert. Dann über den Receiver Lokale erweiterungen installieren insatlliert. Neu gestartet. Aber da is nix vorhanden bei den Erweiterungen. Habe ich vieleicht nicht die richtige Version? Kann mir da einer weiter helfen? Am besten einen link zum richtigen download mit anleitung.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    #2
    tw04565 gefällt das.
  4. Peppone83
    Offline

    Peppone83 Ist oft hier

    Registriert:
    16. April 2010
    Beiträge:
    140
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Mediaportal

    bekomme diesen fehler beim telnet: ERROR Cannot satisfy the following dependencies for enigma2-plugin-extensions-mediaportal:
    gst-plugins-good-flv * gst-plugins-bad-rtmp * librtmp0 *


    usw... hoffe das reicht zum auswerten

    d
    * Cannot find package librtmp0.
    * Package python-html md5sum mismatch. Either the opkg or the package index ar
    corrupt. Try 'opkg update'.
    * Cannot find package python-html.
    * Package python-json md5sum mismatch. Either the opkg or the package index ar
    corrupt. Try 'opkg update'.
    * Cannot find package python-json.
    * Package python-json md5sum mismatch. Either the opkg or the package index ar
    corrupt. Try 'opkg update'.
    * Cannot find package python-json.
     
    Zuletzt bearbeitet: 9. September 2013
    #3

Diese Seite empfehlen