1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Media Portal+ Fernbedienung...

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von puhvogel2, 18. November 2013.

  1. puhvogel2
    Offline

    puhvogel2 Newbie

    Registriert:
    15. November 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo, habe da mal ein besonderes blödes Problem. Habe eine Dreambox 800se mit zeitgem. Orginalsoftware, nach vielen Versuchen jetzt mit Erfolg MediaPortal installiert. Läuft auch aber auf der Seite......Setup mit den nach unten laufenden Menüpunkten kann ich zwar rauf und runter kann aber keinen Punkt aufrufen(Fernbed. von Dreambox alles probiert) so kann ich für das Mediaportal keine Voreinstellungen machen. Einmal alles gelöscht und wieder drauf die gleiche Problematik. Bitte um Eure Hilfe, an was kann das liegen (fehlt ein Plugin?, von Mediap. neuste Software 4.9.2) komme da nicht weiter, zumal ich Mediap. großartig finde. Ich habe den Eindruck nur in bei Mediap. Menü rechts fehlt etwas als wenn die Seite zu groß ist, wo könnte ich da was ändern. Vielen Dank, Gruß, Henry :(

    Entwarnung es geht, es war kein HD Skin vorhanden, Gruß Henry
     
    Zuletzt von einem Moderator bearbeitet: 21. November 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: Media Portal+ Fernbedienung...

    Du solltest Dir unbedingt mal die alternativen Firmwares anschauen. Da gibt es richtig Gute!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen