1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Matrix Cam wird nach Standby des TVs nicht mehr erkannt.

Dieses Thema im Forum "Matrix CAM Air" wurde erstellt von dratchev, 24. Februar 2013.

  1. dratchev
    Offline

    dratchev Newbie

    Registriert:
    19. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,
    ich betreibe dank der Hilfe hier im Forum erfolgreich eine Matrix Cam Air in einem LG 37LS560S Fernseher.
    Der Fernseher läuft bei Nichtbetrieb im Standby. Offensichtlich wird im Standby der PCMCIA Slot nicht mit Strom versorgt, da an der CAM keine Lampen leuchten..
    Aktiviere ich den Fernseher aus dem Standby, wird die CAM nicht befeuert, die Lampen bleiben dunkel, bis ich die Cam rausziehe und wieder reinstecke.
    Dann läuft, nach der üblichen Bedenkzeit, wieder alles paletti.
    Kann man was machen um diesen ärgerlichen Umstand zu korrigieren?
    Liegt das Problem eher an dem LG Fernseher?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sat_didl
    Offline

    sat_didl Hacker

    Registriert:
    26. Juni 2010
    Beiträge:
    358
    Zustimmungen:
    81
    Punkte für Erfolge:
    28
    AW: Matrix Cam wird nach Standby des TVs nicht mehr erkannt.

    hi,

    so würde ich das lesen. check mal im menü des lg, ob das was mit den energieeinstellungen zu finden ist. ob der ci-slot da separat gehandhabt wird. offensichtlich fragt der lg ja den ci-slot ab, ob was reingesteckt wird. wenn jetzt was drinsteckt, bleibts ihm verborgen, weil das mca meldet einfach nicht das es da ist (elektrischer kontakt im steckplatz geschlossen...).

    lg
     
    #2

Diese Seite empfehlen