1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Manch Sky Sender wurde nicht mehr Hell! Mit scheinbaren Fehler im Oscam Log.

Dieses Thema im Forum "OScam Archiv" wurde erstellt von speckthehut, 25. Mai 2012.

  1. speckthehut
    Offline

    speckthehut Hacker

    Registriert:
    2. April 2012
    Beiträge:
    363
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    Beruf:
    Rebbe
    Ort:
    Beim Metzger
    Moin!

    Gestern hatte ich mit meinem Oscam Server ein kleines Problem; und zwar wurden ein paar Sky Sender wie Sky Action nicht mehr Hell! Im Oscam Log steht auch ein recht seltsamer eintrag.

    2012/05/24 17:16:02 81FED68 c xxx (1831&001103/0000/2F45/4A:69D3): found (158 ms) by um01
    2012/05/24 17:16:12 81FED68 c xxx (1831&001103/0000/2F45/4A:C9F5): found (162 ms) by um01
    2012/05/24 17:16:22 81FED68 c xxx (1831&001103/0000/2F45/4A:7905): found (162 ms) by um01
    2012/05/24 17:16:32 81FED68 c xxx (1831&001103/0000/2F45/4A:DE9F): found (155 ms) by um01
    2012/05/24 17:17:09 81FED68 c xxx (1722&000000/0000/0024/93:90CD): found (537 ms) by sky_um_i12
    2012/05/24 17:17:10 81FED68 c xxx (1722&000000/0000/0024/93:90CD): cache1 (0 ms) by sky_um_i12
    2012/05/24 17:17:15 81FED68 c xxx (1722&000000/0000/0024/93:2179): found (536 ms) by sky_um_i12
    2012/05/24 17:17:53 81FED68 c xxx (1831&001103/0000/2F48/4A:66FB): found (160 ms) by um01
    2012/05/24 17:17:55 81FED68 c xxx (1831&001103/0000/2F48/4A:A5CB): found (157 ms) by um01
    2012/05/24 17:18:05 81FED68 c xxx (1831&001103/0000/2F48/4A:C63F): found (159 ms) by um01
    2012/05/24 17:18:15 81FED68 c xxx (1831&001103/0000/2F48/4A:EE45): found (158 ms) by um01
    2012/05/24 17:18:25 81FED68 c xxx (1831&001103/0000/2F48/4A:0981): found (160 ms) by um01

    Alles von dem selben User der HAdu 1.2.7 mit dem DVB Viewer verwendet. Ist da nur ein Fehler im Oscam? Oder hat Hadu da was falsch gemacht? Die Sender die danach dunkel waren haben erst wieder funktioniert als ein anderer Client bei Sky durchgeschaltet hatte.
    Der Server ist ein Debian mit OSCAM 1.20 unstable Build 6850, hat jemand eine Idee was da los war?

    Grüße!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Was ist da jetzt ein merkwürdiger Eintrag?
     
    #2
  4. 4real999
    Offline

    4real999 Freak

    Registriert:
    6. Juni 2009
    Beiträge:
    226
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    Wo siehst du da einen Merkwürdigen Eintrag?

    Edit: :emoticon-0103-cool: zu spät :)
     
    #3
  5. speckthehut
    Offline

    speckthehut Hacker

    Registriert:
    2. April 2012
    Beiträge:
    363
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    Beruf:
    Rebbe
    Ort:
    Beim Metzger
    Die sache hier mit dem " cache1 (0 ms) by sky_um_i12" das geht mir nicht ganz auf.
    Erst wird ein Sender geguckt und eine Sekunde später fragt der Client nochmal ab?
     
    #4
  6. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Kann passieren, ja.
     
    #5
    speckthehut gefällt das.
  7. speckthehut
    Offline

    speckthehut Hacker

    Registriert:
    2. April 2012
    Beiträge:
    363
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    Beruf:
    Rebbe
    Ort:
    Beim Metzger
    Achso, also ist das garnicht so abnormal? Wundert mich nur das der Client dann erstmal für manch Sender keine Anfragen mehr schicken mag. Werde das mal im Auge behalten. Hab aber auch mal auf de Build 6927 geupdatet, mal gucken wie die Version so laufen mag!
     
    #6

Diese Seite empfehlen