1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mal wieder Probs mit den EMMs..

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von UncleC, 10. September 2013.

  1. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    Hallo ..
    ich hab mal wieder ein Problem mit den EMMs, hab gestern nicht schlecht gestaunt als im WebIF der Status meiner beiden Sky Karten auf "CARDOK (no entitlements)" stand
    Aber komischer weiße die Sender mit der Karte immer noch hell werden, ist das normal?
    Meine Solo² versorgt die beiden s02 mit EMMs und diese werden auch immer fleißig geschrieben, wie man hier auf diesen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    sehen kann ..
    Refreshe ich die Entitlements siehts leider weiterhin so aus ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    (Selbst hier steht AU auf Active..)

    Hier mal meine Settings:
    oscam.conf
    Code:
    [global]logfile                       = /var/log/ipc/OScam.log
    disableuserfile               = 0
    usrfileflag                   = 1
    unlockparental                = 1
    nice                          = 0
    maxlogsize                    = 2480
    dropdups                      = 1
    usrfile                       = /var/log/ipc/OScamuser.log
    lb_mode                       = 1
    lb_save                       = 200
    lb_auto_betatunnel            = 0
    lb_savepath                   = /var/log/ipc/stat
    fallbacktimeout               = 2600
    failbantime                   = 720
    failbancount                  = 25
    
    
    [cs357x]
    port                          = xxxxxxx
    
    
    [cccam]
    port                          = xxxxx
    nodeid                        = 32C29BBC106D14FC
    version                       = 2.1.1
    reshare                       = 1
    ignorereshare                 = 1
    
    
    [webif]
    httpport                      = xxxx
    httpuser                      = oscam
    httppwd                       = oscam
    httptpl                       = /var/emu/oscam/picon/
    httphelplang                  = de
    httprefresh                   = 15
    httphideidleclients           = 1
    httpshowpicons                = 1
    httpallowed                   = 0.0.0.0-255.255.255.0
    appendchaninfo                = 1
    
    
    

    oscam.user (Nur der Eintrag meiner Solo2)
    Code:
    [account]user                          = Solo2
    pwd                           = vu+
    allowedprotocols              = camd35,cccam
    betatunnel                    = 1833.FFFF:1702
    group                         = 1,2,3,4,5,6,7,8
    services                      = !select
    au                            = hd_plus_1,hd_plus_2,sky_full_1,sky_full_2
    cccmaxhops                    = 0
    numusers                      = 0

    oscam.server (Nur die beiden s02)
    Code:
    [reader]label                         = sky_full_1
    protocol                      = mouse
    device                        = /dev/sky1
    services                      = skyfullhd
    caid                          = 1702,1833
    boxkey                        = 1122334455667788
    ecmwhitelist                  = 1702:93
    detect                        = cd
    mhz                           = 800
    cardmhz                       = 600
    group                         = 4
    emmcache                      = 1,3,2
    blockemm-unknown              = 1
    blockemm-u                    = 1
    saveemm-s                     = 1
    saveemm-g                     = 1
    lb_weight                     = 300
    
    
    [reader]
    label                         = sky_full_2
    protocol                      = mouse
    device                        = /dev/sky2
    services                      = skyfullhd
    caid                          = 1702,1833
    boxkey                        = 1122334455667788
    ecmwhitelist                  = 1702:93;1833:89
    detect                        = cd
    mhz                           = 800
    cardmhz                       = 600
    group                         = 5
    emmcache                      = 1,3,2
    blockemm-unknown              = 1
    blockemm-u                    = 1
    saveemm-s                     = 1
    saveemm-g                     = 1
    lb_weight                     = 300

    Mehr configs zu posten ist nicht nötig oder?
    Wie gesagt die Sender werden trotzdem hell, Oscam hab ich natürlich schon mal neugestartet.. nicht nur einmal..
    ich hoffe mir kann jemand helfen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.773
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: Mal wieder Probs mit den EMMs..

    save emm ist nicht notwendig, vielleicht blockst du die falschen ?
    weiss es momentan nicht für die s02
     
    #2
  4. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: Mal wieder Probs mit den EMMs..

    Ah, Mist save emm is nun raus.. hatte es nur zu Testzwecken drin..
    Laut mxer in diesem

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    werden die U Emms nur zur Freischaltung benötigt.. habs jetzt aber auch Rausgenommen und blocke nur noch unknow EMMS
     
    #3
  5. Brainbug01
    Offline

    Brainbug01 Board Guru

    Registriert:
    26. Februar 2013
    Beiträge:
    1.486
    Zustimmungen:
    831
    Punkte für Erfolge:
    113
    AW: Mal wieder Probs mit den EMMs..

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Lies dir mal die letzten Seiten durch. Kurz gesagt aktuelle oscam und camd35.
     
    #4
  6. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: Mal wieder Probs mit den EMMs..

    Hi Brainbug,
    Danke für deine Antwort, das komische is das es ja bis jetzt immer geklappt hat mit camd35 Client und Oscam Version 7891..
    Aber ich werde es testen..
    Hast du ne Idee wieso auf no Entitlements steht aber trotzdem alles hell wird?
     
    #5

Diese Seite empfehlen