1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Logitech Boxen Z Cinema

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von jim black, 8. Januar 2009.

  1. jim black
    Offline

    jim black Newbie

    Registriert:
    30. März 2008
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DREHER / Mechaniker
    Ort:
    ALPEN /NRW
    Hallo ,habe mir Boxen von Logitech gehollt und installiert. Sobald ich anfange zu zocken ,werde ich aus dem Spiel geschmiessen ! Woran liegt das ?Bitte un hilfe!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Logitech Boxen Z Cinema

    Lief den vorher alles normal? An den Boxen kann es ja eigentlich nicht liegen
     
    #2
  4. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.639
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Logitech Boxen Z Cinema



    Hallo,

    Bitte um etwas mehr Info!!!!!
    Wie hast du die Boxen installiert?
    Was für ein Spiel?
    Wie aus dem Spiel geschmissen, durch Systemabsturz, Bluescreen,wenn ja gibt es ne Fehlermeldung?
    War wie oben schon geschrieben vorher alles in Ordnung?

    Gruß!
     
    #3
  5. jim black
    Offline

    jim black Newbie

    Registriert:
    30. März 2008
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DREHER / Mechaniker
    Ort:
    ALPEN /NRW
    AW: Logitech Boxen Z Cinema

    Die Boxen habe ich mit der CD installiert die da bei war. Vorher hat alles funktionier.Es passiert bei jedem PC-Spiel.Das Spiel startet und sobald ich eine taste drücke fährt der Rechner wieder neu hoch,es gibt keine Fehlermeldung.Wen ich ins Netz gehe (z.B.auf googel ) und musik höre passiert nichts.
     
    #4

Diese Seite empfehlen