1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo [LÖSUNG] WLAN Problem DM800se clone

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von eddy122334455, 4. Juli 2012.

  1. eddy122334455
    Offline

    eddy122334455 Newbie

    Registriert:
    3. April 2009
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,


    Also nach Tage langer Suche hab ich endlich herausgefunden wo der Haken bei der WLAN connection liegt, auf jeden fall bei den aktuellen clones.
    Der Router darf nicht auf den Standart "n" stehen oder "auto" ihr müsst es in den Router Einstellungen auf "g" , "b" oder "g/b" bei den Wlan Einstellungen
    ändern. Da das wlan modul damit irgendwie nicht zurecht kommt.(neue clones mit integrierten Wlan)

    Bei mir war das so das alles beim NEtzwerktest auf grün war und bei Nameserver 1 immer 1 minute gesucht und wen es auch auf grün war dann hat internet
    trotzdem nicht funktioniert. Habe den Wlan modus auf g/b geswitched und es klappt. Davor gabs immer schwierigkeiten mit der DNS erkennung. Warum auch immer.


    Hoffe habe damit mehreren geholfen. mfg
     
    #1
    Hunchback1000 gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. sunraykai
    Offline

    sunraykai Freak

    Registriert:
    23. Juni 2012
    Beiträge:
    203
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    AW: [LÖSUNG] WLAN Problem DM800se clone

    Hallo eddy122334455,

    welche Box hast Du konkret von wo?
    Welcher Wifi Chipsatz ist bei dir verbaut?

    Welchen Datenübertragungsraten werden dir im Router angezeigt?
    Welchen Datenübertragungsraten werden dir in deiner Dreambox angezeigt?

    So richtig elegant finde ich deine Lösung nicht, Du kann bei deinen anderen Clienten auch kein Wlan N nutzen.

    Geübt habe ich auch schon.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Greetz

    sunraykai
     
    #2
  4. eddy122334455
    Offline

    eddy122334455 Newbie

    Registriert:
    3. April 2009
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: [LÖSUNG] WLAN Problem DM800se clone

    Hi,


    Dreambox 800se HDTV PVR Sat Wlan (Sim 2.1) von Sat Media World.
    Zum Chipsatz kann ich dir gerade nichts sagen da die box bei meinen Eltern steht.

    Datenübertragung war vorher mixed. Dreambox steht jetz 50mbits glaube davor 150. Aber als ich den router umgestellt habe auf g lief auf einmal
    alles und der Nameserver 1 wurde auch schnell erkannt und Netzwerk Test alles Grün.


    Das jetz nichts mehr auf N läuft is mir klar aber anders hab ich keine Lösung gefunden.


    ps: Desweiteren hab ich nun Tuner Probleme, da steht immer Tunen Fehlgeschlagen, aber wen ich in Satfinder gehe und hin und her
    switche hab ich wieder signal und der kanal läuft nur nach nem restart muss ich die Prozedur wiederholen. Komisch..
     
    #3
  5. sunraykai
    Offline

    sunraykai Freak

    Registriert:
    23. Juni 2012
    Beiträge:
    203
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    AW: [LÖSUNG] WLAN Problem DM800se clone

    Hallo eddy122334455,

    aus meiner Sicht ein Reklamationsgrund, mein Vorgang läuft.

    Und nicht wirklich eine Lösung.

    Greetz

    sunraykai
     
    #4

Diese Seite empfehlen