1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk libusb Support neuere SVNs TPLink

Dieses Thema im Forum "TP-Link Talk" wurde erstellt von Lalle-himself, 20. August 2012.

  1. Lalle-himself
    Offline

    Lalle-himself Ist gelegentlich hier

    Registriert:
    6. Juni 2009
    Beiträge:
    52
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hey,

    habe die neueste SVN von TPLink für den WR1043ND runtergeladen. Wenn ich sie nun starten will kommt folgende Fehlermeldung:

    [smartreader] ERROR: You have specified 'protocol = smartreader' in oscam.server, recompile with libusb support

    Laut Filename müsste sie ja libusb Support haben oscam-svn7271-mips-tplink-webif-libusb-Distribution
    Das ist mir bei der letzten SVN auch schon aufgefallen, das es nicht mehr geht.

    Kann das vielleicht jemand von euch testen oder mir sagen wo mein Fehler ist?

    Grüße

    lalle
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. derdigge
    Offline

    derdigge Super Elite User Supporter

    Registriert:
    2. September 2012
    Beiträge:
    2.552
    Zustimmungen:
    938
    Punkte für Erfolge:
    113
    Beruf:
    Florist
    AW: libusb Support neuere SVNs TPLink

    Versuch einfach mal meine builds, sollte sofort gehn:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen