1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lautstärke beim einschalten

Dieses Thema im Forum "Dreambox 100" wurde erstellt von noonemovie, 14. Oktober 2009.

  1. noonemovie
    Offline

    noonemovie Ist oft hier

    Registriert:
    20. Februar 2009
    Beiträge:
    151
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Hallo habe auf meiner dm100 die main v200s drauf da Ich diese Box nicht im Standby laufen lasse sprich immer vom Netz trenne, habe Ich öfters das Problem das mir die Ohren abfallen weil die Lautstärke auf max gedreht ist :(

    habt Ihr auch so ein Problem ?
    wenn es an der Firmware liegt, sind die neueren auch stabil in Sachen CS ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. noonemovie
    Offline

    noonemovie Ist oft hier

    Registriert:
    20. Februar 2009
    Beiträge:
    151
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Lautstärke beim einschalten

    Nachtrag:
    bei meinen 2 anderen dm100 mit gleicher Firmware tritt das Problem nicht auf
     
    #2
  4. noonemovie
    Offline

    noonemovie Ist oft hier

    Registriert:
    20. Februar 2009
    Beiträge:
    151
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Lautstärke beim einschalten

    um das Thema abzuschließen...

    Wie im Netzteil Thread geschrieben ist mein Netzteil bei dieser Box nun defekt gegangen.

    Jetzt mit dem neuen Netzteil funktioniert alles so wie es sein soll !
    d.h. Lautsärke ist normal beim einschalten, und endlich lässt sich die Lautstärke nun auch vernünftig mit der Fernbedienung ändern .

    Achja

    Es gibt neue Netzteile ! gleiche Daten aber anderer Hersteller
     
    Zuletzt bearbeitet: 30. November 2009
    #3

Diese Seite empfehlen