1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Laufwerk verschwunden

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von DioDelPoker, 26. Dezember 2009.

  1. DioDelPoker
    Online

    DioDelPoker Guest

    Hallo an alle Spezialisten, ich habe ein kleines Problem, an meinen Laptop (Acer 7520 Aspire) mit Vista ist mein Laufwerk verschwunden.
    Kann mir jemand sagen wie man es macht den Laufwerk wieder zu installieren oder einfach das es erkannt wird?
    Ich sollte genauere Angaben machen aber ich weis nicht was ich euch für Angaben geben soll.

    Ich bedanke mich schon im Voraus.

    Frohe Weihnachten an alle
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Laufwerk verschwunden

    Hallo
    um welches Laufwerk handelt es sich denn? Hast du irgend etwas installiert oder gelöscht? Sind im Gerätemanager gelbe Ausrufezeichen?
     
    #2
  4. geromino
    Offline

    geromino Meister

    Registriert:
    5. Dezember 2008
    Beiträge:
    841
    Zustimmungen:
    278
    Punkte für Erfolge:
    63
    AW: Laufwerk verschwunden

    Im Gerätemanager das Laufwerk löschen neu Starten und dann müßte es wieder gehen wenn das Laufwerk noch Ok ist oder du was im Bios geändert hast.
     
    #3
    Papa Joe gefällt das.
  5. DioDelPoker
    Online

    DioDelPoker Guest

    AW: Laufwerk verschwunden

    Ich habe nichts gelöscht oder verändert, das ist ein ganz normaler DVD Brenner und im Geräte manager ist nichts in gelb, der Laufwerk wird nicht aufgelistet.
    Ich glaube es ist am Bios rumgespielt worden, hab da geschaut und es wird nicht angezeigt.
     
    #4
  6. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.642
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Laufwerk verschwunden


    Hallo,

    Schau mal ob im Bios die Grundeinstellungen (Default) eingestellt sind.

    Gruß!
     
    #5

Diese Seite empfehlen