1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kw dezember image, auto update???

Dieses Thema im Forum "Keywelt Image" wurde erstellt von pink_paulchen, 31. Dezember 2007.

  1. pink_paulchen
    Offline

    pink_paulchen Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,
    Ich habe auf einer dbox2 das keywelt Dezember Image, mit camd 384 beta 8. Alles läuft hervorragend. Allerdings nur 10 Minuten, dann fängt die Box an zu zwitschern und das Bild ist weg. Ich hatte genau dasselbe Phänomen mit anderer Cam3 Version, mit mgcam und auch mit kw November Image. Mit denselben Keys läuft die fte-Box prima, insofern glaub ich die sind ok (sonst würds ja auch nicht 10 minuten gehen oder?). Weil es mit verschiedenen Images und verschiedenen cam Versionen derselbe Fehler ist, glaube ich dass ich was falsch bediene - aber was? Das Autoupdate ist "off".
    Hat jemand eine Idee?
    Wäre echt super, weil ich mit dem Menü der fte-Box die ich noch habe verzweifle - ich will mein Neutrino zurück :))
    Guten Rutsch und vielen Dank
    Paulchen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. KlausM
    Offline

    KlausM VIP

    Registriert:
    24. Dezember 2007
    Beiträge:
    64
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    versuch mal nen neuen Tunertreiber. Habe dazu schon einen Thread eröffnet. Habe fast das selbe Problem mit dem Dez. Image gehabt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen