1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

KPCS HD+ (black) probleme

Dieses Thema im Forum "CS KPCS" wurde erstellt von soundspezi007, 10. August 2011.

  1. soundspezi007
    Offline

    soundspezi007 Ist oft hier

    Registriert:
    27. Januar 2008
    Beiträge:
    159
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    ICh habe das Problem mit einer Schwarzen HD+ Karte nach dem start funktioniert alles für ca 20min, danach kommt auf der karte immer "missing"

    mein reader config:
    [reader]
    Enable = 1
    AU = 1
    Label = HD+1
    Protocol = mouse
    Device = /dev/hd1
    EMMCache = 1,3,2
    Detect = CD
    Group = 1
    Fallback = 0
    caid = 1843
    ident = 1843:000000,003411,008011
    boxkey = xxxxxxxxxxxxxxx rsakey = xxxxxxxxxxxxxxxxxxxxxxxxxx AutoSID = 1
     
    Zuletzt von einem Moderator bearbeitet: 11. August 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: KPCS HD+ (black) probleme

    nimm mal die box und rsa key raus bzw. bitte xxxxxx rein machen!
     
    #2
  4. soundspezi007
    Offline

    soundspezi007 Ist oft hier

    Registriert:
    27. Januar 2008
    Beiträge:
    159
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: KPCS HD+ (black) probleme

    kann mir den keiner helfen
     
    #3
  5. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: KPCS HD+ (black) probleme

    Poste am besten auch den Log, der ist nämlich Gold wert ;-)

    Vergiss aber bitte nicht die Kartenserial und ATR rauszunehmen!
     
    #4
  6. roli1968
    Offline

    roli1968 Spezialist

    Registriert:
    12. August 2008
    Beiträge:
    673
    Zustimmungen:
    107
    Punkte für Erfolge:
    43
    AW: KPCS HD+ (black) probleme

    Versuche es mal so

    [reader]
    Enable = 1
    AU = 1
    Label = hd+1
    Protocol = mouse
    Device = /dev/ttyUSB4
    Detect = CD
    Group = 1
    Fallback = 0
    baudrate = 9600
    flowcontrol = none
    rsakey = BF358B54618631306*******D1BF3B3ECC9AD6661B753DCC3A 9624156F9EB64E8168EF09E4D9C5CCA4DD5
    boxkey = A7642F57****D37C
     
    #5

Diese Seite empfehlen