1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Komme nicht mehr von Webinterface auf cccam

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von andy1300, 2. Juli 2012.

  1. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    Hallo,
    ick komme nicht mehr auf WebIF von cccam(Firmware-Version 29.04.87-freetz-devel-8879)
    ich habe immer im firefox das

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    eingegeber und seit heute funktioniert das nicht mehr
    kennt jemand das Problem,ftp, telnet, ping fonktioniert

    cccam.cfg
    SERVER LISTEN PORT : xxxxx
    WEBINFO LISTEN PORT : 16001
    TELNETINFO LISTEN PORT : 16000
    bekomme immer die meldung
    Firefox kann keine Verbindung zu dem Server unter 192.168.178.xxx:16001 aufbauen.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    starte mal cccam neu, vieleicht gehts dann wieder.
     
    #2
  4. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    AW: Komme nicht mehr von Webinterface auf cccam

    habe ich schon getan auch die box neu gestartet keine chanze
     
    #3
  5. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    mal den WEBINFO LISTEN PORT ändern
     
    #4
  6. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    AW: Komme nicht mehr von Webinterface auf cccam

    auch das getan ohne erfolg
     
    #5
  7. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    cccam wechseln
     
    #6
  8. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    AW: Komme nicht mehr von Webinterface auf cccam

    bin auf normal modus gegengen cccam 2.1, das geht
    wenn ich auf Chroot-Modus cccam 2.3 geht wieder nicht
     
    #7
  9. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    wechsel die cccam auf Chroot-Modus cccam 2.2.1
     
    #8
  10. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    AW: Komme nicht mehr von Webinterface auf cccam

    Das heist das alle meine einstellungen weg sind oder geht das irgend wie anders, Chroot-Modus cccam 2.2.1
     
    #9
  11. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    deine Einstellungen sind in der CCcam.cfg, Du sollst ja nur die CCcam auf den USB Stick austauschen
     
    #10
    andy1300 gefällt das.
  12. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    AW: Komme nicht mehr von Webinterface auf cccam

    Danke,
    habe cccam 2.3 neu drauf gemacht wie smyli111 schreibt und es geht wieder
     
    #11
  13. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Komme nicht mehr von Webinterface auf cccam

    freut mich das es wieder klappt:hell
     
    #12
  14. andy1300
    Offline

    andy1300 Meister

    Registriert:
    16. Oktober 2009
    Beiträge:
    764
    Zustimmungen:
    124
    Punkte für Erfolge:
    43
    heute morgen wollte ich Loadbalance mit 2SKY und 2HD+ testen, jo das wars wieder das gleiche problem wie in post 1, (SKY und HD01 sind gelaufen aber kein webIF)
    ich konnte auch nicht das alte cccam mit der v2.2.1 oder 2.3.0 überschreiben, ich benutze Flashxp rechte sind auf 777 gesetzt, weis jemand warum?
    Gruß

    Sorry, geht wieder
     
    Zuletzt von einem Moderator bearbeitet: 4. Juli 2012
    #13

Diese Seite empfehlen