1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Komisches ECM-Verhalten bei Clienten....

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von jorgo, 29. September 2012.

  1. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    Moin....

    Ich sehe gerade bei mir ( 2mal Homesharing ) und bei meinen 2 Inet-Clienten ( alle mit CCCAM ) das wenn alle zusammen SKY SPORT HD2 gucken, die ECM-Zeiten top sind ( so etwa 500 )

    Wenn ich dann aber auf SKY SPORT HD1 schalte, gehen alle anderen hoch auf über 1000 !!

    Wie kommt das, und was kann ich dagegen tun?

    SIEHE BILDER 1+2.......

    Ich fahr mit
    [h=2]OSCAM 1.10 stable -Digital Eliteboard- build 6105[/h]
    auf meiner 7270v.3.....
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.495
    Zustimmungen:
    3.034
    Punkte für Erfolge:
    113
    AW: Komisches ECM-Verhalten bei Clienten....

    Gar nichts ... unterschiedliche Transponder (nix mit cache). :DDD
     
    #2
  4. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: Komisches ECM-Verhalten bei Clienten....

    Also normal das alles?

    ist mir so noch garnicht aufgefallen.....:emoticon-0120-doh:
     
    #3
  5. Trollhunter
    Online

    Trollhunter Guest

    AW: Komisches ECM-Verhalten bei Clienten....

    Dann schau mal wenn 17 Clienten schauen was da abgeht, bis zu 3 sec geht das hoch, aber alles gut!!!
     
    #4
  6. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: Komisches ECM-Verhalten bei Clienten....

    Stimmt.....

    Hab alle kontaktiert, und keine Freezer oder Ähnliches.....

    3 sekunden und alles gut....whow ?

    jorgo
     
    #5
  7. menga789
    Offline

    menga789 Ist oft hier

    Registriert:
    24. August 2011
    Beiträge:
    121
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: Komisches ECM-Verhalten bei Clienten....

    Ich nutze mal gleich dieses Thema.
    Ich hab seit heute plötzlich 91 entitlements auf meiner S02 im Oscam Webif stehen?
    Was hat das zu bedeuten, wie sieht das bei euch aus?
     
    #6
  8. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: Komisches ECM-Verhalten bei Clienten....

    Mach mal im WebIf unter Readers refresh entitlements.....
     
    #7

Diese Seite empfehlen