1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk kleine Bootprobleme mit Freetz und ext. USB

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Schmirpar, 10. Oktober 2013.

  1. Schmirpar
    Offline

    Schmirpar Newbie

    Registriert:
    8. Januar 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Gemeinde,

    mal ne kurze Frage...evtl. hat einer eine Idee.
    Habe eine Fritzbox 7270 mit älterem Freetz-Image "freetz-devel-9480M"
    Setup ist: Fritzbox / externer Hub 4Port (kein König!) / USB Stick 2gB und Smargoreader
    Auf dem Freetz laufen die div. Treiber und ein CCCAM für HShare

    Es ist lange her, dass ich meine Fritzbox gefreezt habe...ursprünglich lief auch immer alles bestens (per WI einen reset - alles bestens).
    Seit kurzem habe ich aber immer mal wieder die Probleme (wenn sich eben mal was aufhängt) nach einem Reset (per WI oder Steckerziehen)
    das CCCAM nicht mehr hochfährt. Die Treiber USB to Serial werden auch nicht selbstständig geladen. Dementsprechend wird auch der ext. USB-Stick und der Smargo nicht erkannt.
    Wenn ich dann im Keller an der FB den reset gemacht habe und dann den USB-Port auch nochmal ein/anstecke wird der Krimskrams erkannt und notfalls muss ich die USB2Serial Treiber manuell starten....dann gehts.

    Komisch ist halt, dass das ursprünglich mal lief.
    Hat einer eine Idee, wo ich da mal tiefer schauen sollte (USB Hub Mist?/USB Stick Mist/Image freetz veraltet???) Fragen über Fragen...

    Evtl. habt Ihr ein paar Ideen.

    Thx
     
    #1

Diese Seite empfehlen