1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

keine senderliste mehr....

Dieses Thema im Forum "Head Black Panther/Challenger Serie" wurde erstellt von Billtrup, 20. Dezember 2007.

  1. Billtrup
    Offline

    Billtrup Newbie

    Registriert:
    22. August 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    folgendes problem, sobald ich mein head 7200 BP von dere stromversorgung trenne und wieder verbinde sind die ganzen sender weg. Sogar wenn ich denn ein und aus schalter betätige!! Habe emu software 306 drauf!! Kann mir jemand sagen woran das liegen kann???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hopper01
    Offline

    hopper01 VIP

    Registriert:
    26. August 2007
    Beiträge:
    120
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Beruf:
    Techniker
    Ort:
    Bremen
    Hi,
    ich würde mal zurücksetzen auf Werkseinstellung und neuen Sendersuchlauf.
    Schauen ob der Fehler noch da ist, wenn nicht EMU wieder drauf, wenn ja Gerät tauschen.
    Gruß
    Hopper01
     
    #2
  4. sigi06
    Offline

    sigi06 VIP

    Registriert:
    7. September 2007
    Beiträge:
    2.169
    Zustimmungen:
    2.161
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    auf der Alb

    Hi!

    warum spielst du die FW nicht noch mal ein.
    Und wenn das nicht hilft dann spiele die vorgänger version und sehe dann was passiert. Dann kannst nachvolziehen ob es an der Soft liegt oder am Receiver!


    gruss
    sigi06:)
     
    #3

Diese Seite empfehlen