1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem keine Karte gefunden

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Jense73, 24. Juni 2012.

  1. Jense73
    Offline

    Jense73 Ist gelegentlich hier

    Registriert:
    28. Juni 2009
    Beiträge:
    32
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen.

    Ich habe das orginal NC über TT-Home aktuallisiert, danach die Europe_Central_885_4008 oder Europe_Central_885_4009 Karte aufgespielt.
    Danach habe ich das NC über PNDNavigator gepatcht, danacht die Karte freigeschaltet, ging alles ohne Fehler.
    Das gerät TT OneV4 erkennt nach neustart die Karte nicht.

    Mache das nicht zum ersten Mal, bin ratlos......
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.659
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: keine Karte gefunden

    Was fur Tool hast denn benutzt und was fur meldungen kamen da ? Wie solen Wir dir helfen wenn Du uns keine einzelnheiten gibst ?
    Das brauchen wir ums zu helfen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    Vectra2 gefällt das.

Diese Seite empfehlen