1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine emm bei cccam

Dieses Thema im Forum "CS CCcam" wurde erstellt von n1ckstar, 12. Juli 2009.

  1. n1ckstar
    Offline

    n1ckstar Ist gelegentlich hier

    Registriert:
    18. März 2009
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ich habe die ccam auf der FB,Karte wird erkannt,clienten können sich einloggen aber es kommen keine emm bei der Karte an.

    CCcam 2.1.0 server

    cccam.cfg:



    F: n1ck n1ck 2 0 1 { 0:1:2 }
    F: vati dbox 2 0 1


    #
    SERVER LISTEN PORT : 33359


    WEBINFO USERNAME : cccam
    WEBINFO PASSWORD : cccam

    MINIMUM DOWNHOPS: 1

    SERIAL READER: /dev/ttyUSB0

    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key

    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key

    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw

    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio

    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers

    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
     
    Zuletzt bearbeitet: 12. Juli 2009
    #1
  2. phantom

    Nervigen User Advertisement

  3. AZK24
    Offline

    AZK24 Moderator Digital Eliteboard Team

    Registriert:
    8. Januar 2009
    Beiträge:
    3.576
    Zustimmungen:
    1.867
    Punkte für Erfolge:
    113
    Beruf:
    ARGE
    Ort:
    ALCATRAZ
    AW: Keine emm bei cccam

    versuchmal so:

    F: n1ck n1ck 2 1 1 { 0:0:2 }
    F: vati dbox 2 1 1 { 0:0:2 }
     
    #2
  4. Genesis040
    Offline

    Genesis040 Ist gelegentlich hier

    Registriert:
    9. Juni 2009
    Beiträge:
    57
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Keine emm bei cccam

    In cccam.cfg einfügen: DISABLE EMM : yes EXTRA LEVEL EMM : yes Klein , groß schreibweise wichtig
     
    #3

Diese Seite empfehlen