1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Com port verbindung und resi finster

Dieses Thema im Forum "SL 45 - 65 mit B1 / E1 Chip" wurde erstellt von Biker68, 27. März 2008.

  1. Biker68
    Offline

    Biker68 VIP

    Registriert:
    8. Dezember 2007
    Beiträge:
    109
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Gärtner
    hab SW ila auf nen SL65 aufgespielt, seidem ist Display dunkel und bild kommt auch keins
    verbindung zu PC geht auch nicht.hab alles mit dem Loader ohne Prüfung aufgespielt.
    kann mir da jemand helfen??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Darkside
    Offline

    Darkside <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Dezember 2007
    Beiträge:
    1.418
    Zustimmungen:
    96
    Punkte für Erfolge:
    0
    AW: Keine Com port verbindung und resi finster

    Du wirst die Falsche SW erwischt haben.. Hast gescheckt ob es SF war?

    Entweder Du versucht einen Box to Box Flash oder es bleibt dir nur JTag..

    Ich gehe mal davon aus das Du allcode+bootloader drauf gezogen hast!?

    Sorry Biker :(
     
    #2
  4. User3007
    Offline

    User3007 Guest

    AW: Keine Com port verbindung und resi finster

    Wird doch wohl kein B-Chip drin sein. Ila ist nur für E-Chip.
    Beim SL ist es sicherer den Kasten aufzumachen und reinzuschauen.
     
    #3

Diese Seite empfehlen