1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Videotext

Dieses Thema im Forum "Edision Argus VIP 2" wurde erstellt von falkin, 23. November 2010.

  1. falkin
    Offline

    falkin Newbie

    Registriert:
    7. Juli 2010
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Hallo, finde einfach keine Lösung. Der VIP2 2x C-Tuner zeigt in der letzten Zeit bei mit Conax verschlüsselten Sendern ( RTL etc.) keinen Videotext mehr an. Bei einem anderen Receiver klappt das. Also muss es am VIP2 liegen. Habe die Karte mehrmals in beiden Slots ausprobiert und auch den VIP vom Netz getrennt. Nichts. Ich habe die letzte offizielle FW von der Edision-Seite. Wer weiß weiter? Grüße von falkin.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: Kein Videotext

    Was passiert den, wenn du auf der Fernbedienung des Vip2 auf die txt-Taste drückst. Was zeigt er dir an?
     
    #2
  4. falkin
    Offline

    falkin Newbie

    Registriert:
    7. Juli 2010
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Kein Videotext

    Hallo scorpi, ich drücke die gelbe Taste, dann erscheint Teletext/Untertitel. Ich drücke bei Teletext ok, dann erscheint die Seite mit Teletext, aber ohne Text (no Teletext). Auch durch Benutzung der Cursortasten oder durch Zahlenangaben für die Seitenwahl erscheint kein Text. das allerdings nur bei den mit Conax verschlüsselten Sendern wie RTL. Ist schon ärgerlich, denn in den Werbepausen möchte ich schon den Videotext nutzen. Im Menü habe ich die Teletextsprache auf deutsch gestellt. Ich bin ratlos. Grüße von falkin
     
    #3

Diese Seite empfehlen