1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Ton

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von bazi, 19. Februar 2011.

  1. bazi
    Offline

    bazi Newbie

    Registriert:
    12. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hi,

    habe seit 2 Tagen den Argus VIP und bin soweit ganz zufrieden damit, hab mir jetzt auch die ILTV Software draufgespielt für Sky.
    Nur ein Problem besteht noch, auf Kanälen die kein Dolby Digital unterstützen, z. B. TNT Serie, Kabel 1, RTL 2..., kommt kein Ton, die anderen, z. B. ARD, ZDF, Sat.1..., funktionieren einwandfrei.
    Ich benutze ein optisches Kabel für den Ton.
    Bin echt am verzweifeln, wäre schön wenn mir jemand helfen könnte, Danke.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mandulli
    Offline

    Mandulli Ist gelegentlich hier

    Registriert:
    15. August 2009
    Beiträge:
    79
    Zustimmungen:
    37
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    AW: Kein Ton

    Einfach mal den Ton des VIP mit der FB des Vip erhöhen. Hatte das auch schonmal und hab mir nen Wolf gesucht. Am Ende lag es daran das der Ton des VIP auf 0 war.
     
    #2
    Pilot, pegas und bazi gefällt das.
  4. bazi
    Offline

    bazi Newbie

    Registriert:
    12. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Kein Ton

    Danke:emoticon-0142-happy

    hat wirklich daran gelegen, daran hab ich natürlich überhaupt nicht gerechnet. Was ich nicht alles versucht habe, und im Endeffekt wars so einfach:emoticon-0142-happy
     
    Zuletzt von einem Moderator bearbeitet: 20. Februar 2011
    #3
    Pilot gefällt das.

Diese Seite empfehlen