1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kein Ton mehr nach Update

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von DeathMaster, 24. September 2011.

  1. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe mir die neuesten maps Q3 europa auf mein Navigon upgedatet, karten usw funktonieren einwandfrei, aber der Ton knackst und harkt ab als wenn die die sounddatein vom Q2 noch hätte?!

    habe nen navigon 2110max und upgedatet auf Navigon 4310 - kann mir jemand sagen was los ist? oder kann jemand nur die sound dateien uploaden dass ich die ersetzen kann? weil ich kann nirgends eine andere navi stimme auswählen - weil ich mir schon dachte evtl liegts daran
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. gyppsy
    Offline

    gyppsy Hacker

    Registriert:
    21. Juni 2009
    Beiträge:
    480
    Zustimmungen:
    349
    Punkte für Erfolge:
    63
    Beruf:
    QMF/QMA
    Ort:
    zu Hause
    AW: kein Ton mehr nach Update

    welche Stimmen sind den auf deinem Navi?
     
    #2
  4. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.748
    Zustimmungen:
    27.963
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: kein Ton mehr nach Update

    @DeathMaster
    Und welche *.nfs Dateien hast du ersetzt?
    Falls du die Advisor.nfs Datei ersetzt hast nimm wieder deine alte.
    Und sag bitte nicht das du keine Sicherung deiner Dateien hast.
     
    #3
  5. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: kein Ton mehr nach Update

    ich war schlau und habe natürlich kein update gemacht -.- *grml*
     
    #4
  6. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: kein Ton mehr nach Update

    Dann hol dir die Datei aus deinem Software Download.
    Hast du diese beim Update auch getauscht?
     
    #5
    Boss71 gefällt das.
  7. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: kein Ton mehr nach Update

    habe die datei aus dem software upload (sd ready) und geht wieder nix :(
     
    #6
  8. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: kein Ton mehr nach Update

    Welche Dateien hast im Sounds Ordner drinnen?
     
    #7
  9. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: kein Ton mehr nach Update

    also die ist bei mir im Core Ordner die advisor.nfs (NAVIGON\Settings\Core)

    im Sound Ordner habe ich folgende:
    dan-DNK_Erica_def_tts.sar
    dut-NLD_Antje_def_tts.sar
    eng-GBR_Heather_def_tts.sar
    eng-USA_Sarah_def_tts.sar
    fre-CAN_Celine_def_tts.sar
    fre-FRA_Monique_def_tts.sar
    ger-DEU_Sabine_def_tts.sar
    ita-ITA_Antonietta_def_tts.sar
    spa-ESP_Penelope_def_tts.sar
    spa-MEX_Isabela_def_tts.sar
    swe-SWE_Frida_def_tts.sar
     
    #8
  10. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: kein Ton mehr nach Update

    Dann teste mal eine andere Sabine:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #9
  11. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: kein Ton mehr nach Update

    test abgeschlossen ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    runtergeladen und nun geht gar kein sound mehr xD

    immer wenn ich nun auf lauter oder leise klicke bleibt das ding stumm :'(
     
    Zuletzt von einem Moderator bearbeitet: 24. September 2011
    #10
  12. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.748
    Zustimmungen:
    27.963
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: kein Ton mehr nach Update

    @DeathMaster
    Und wenn du ein Reset machst hörst du eine Startmelodie wenn dein Navi Startet?
    Wenn nicht dann würde ich sagen das der Lautsprecher kaputt ist.
     
    #11
  13. DeathMaster
    Offline

    DeathMaster Newbie

    Registriert:
    24. Dezember 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: kein Ton mehr nach Update


    startmelo total normal - ich resete es immer wenn ich die sounddatei überschreibe - safety first - glaub so schreibt man das xD
     
    #12

Diese Seite empfehlen