1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Kein Ton bei Blitzer

Dieses Thema im Forum "TomTom für das Iphone" wurde erstellt von King_Turkey, 26. Juni 2013.

  1. King_Turkey
    Offline

    King_Turkey Ist gelegentlich hier

    Registriert:
    1. Januar 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich hab auf mein iPhone TomTom 1.14 Europe drauf. Ich habe alle Blitzer etc. eingefügt. Unter Karte Rollen werden mir die Blitzer angezeigt.
    Das Problem ist, dass es kein Ton von sich gibt, wenn es ein Blitzer entdeckt, es wird nur angezeigt, aber kein Ton. Wo liegt das Problem?

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mik3.Lit0ri5
    Offline

    Mik3.Lit0ri5 Spezialist

    Registriert:
    22. April 2013
    Beiträge:
    627
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    AW: Kein Ton bei Blitzer

    Das Du die Teile nicht bei TomTom gekauft hast?
    Es wurde mehrfach angemerkt, dass nur bei gekauften Blitzern ein Tonsignal kommt...
     
    #2
  4. King_Turkey
    Offline

    King_Turkey Ist gelegentlich hier

    Registriert:
    1. Januar 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Kein Ton bei Blitzer

    Wurden nicht gekauft. Hab aber mal gelesen, dass man die aktivieren kann. Stimmt das?
     
    #3
  5. Mik3.Lit0ri5
    Offline

    Mik3.Lit0ri5 Spezialist

    Registriert:
    22. April 2013
    Beiträge:
    627
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    AW: Kein Ton bei Blitzer

    Nochmal für Dich zum Verständnis: ES IST NUR BEI BLITZERN, DIE ÜBER TOMTOM ERWORBEN WURDEN, MÖGLICH DIE AKUSTISCHE WARNUNG ZU AKTIVIEREN! BEI IRGENDWELCHEN HERUNTERGELADENEN IST DIES (!) NICHT (!) MÖGLICH!!!
     
    #4
  6. xtra
    Offline

    xtra VIP

    Registriert:
    2. März 2009
    Beiträge:
    1.529
    Zustimmungen:
    69.451
    Punkte für Erfolge:
    113
    Beruf:
    Maschinenbauingenieur
    Ort:
    Europe
    AW: Kein Ton bei Blitzer

    Soweit ich informiert bin, klappt das mit der akustischen Warnung überhaupt (noch) nicht! Weder mit original TT Blitzer oder mit den Blitzern von mir.

    xtra
     
    #5
    angola_prison gefällt das.
  7. King_Turkey
    Offline

    King_Turkey Ist gelegentlich hier

    Registriert:
    1. Januar 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Kein Ton bei Blitzer

    @

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    : Du musst es nicht in Caps schreiben, ich habe es auch so verstanden.

    @xtra: Danke für die Info
     
    #6
  8. Mik3.Lit0ri5
    Offline

    Mik3.Lit0ri5 Spezialist

    Registriert:
    22. April 2013
    Beiträge:
    627
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    AW: Kein Ton bei Blitzer

    @König_Truthahn: Ich hab es Dir im ersten Post bereits geschrieben und da schien es mir nicht so, als dass Du es verstanden hättest...
     
    #7
  9. King_Turkey
    Offline

    King_Turkey Ist gelegentlich hier

    Registriert:
    1. Januar 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Kein Ton bei Blitzer

    @

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    : hab mal bisschen Anstand ggü. Personen die du nicht kennst, ist ja nicht viel verlangt. Und ich habe dir bereits geschrieben, dass es evtl. eine Möglichkeit geben würde, weil ich so etwas gelesen habe, deswegen habe ich explizit nochmal gefragt.
     
    #8
  10. Mik3.Lit0ri5
    Offline

    Mik3.Lit0ri5 Spezialist

    Registriert:
    22. April 2013
    Beiträge:
    627
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    AW: Kein Ton bei Blitzer

    Die einzige Möglichkeit, die es zur Zeit gibt ist, sich die Blitzer direkt bei TomTom zu kaufen.
    Wenn Du meinst, dass Du irgendwo gelesen haben willst, dass es dennoch ginge, dann poste hier bitte den Link, damit man es nachvollziehen kann.

    PS: Dein Nick heißt doch König_Truthahn, oder?
     
    #9
  11. King_Turkey
    Offline

    King_Turkey Ist gelegentlich hier

    Registriert:
    1. Januar 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Kein Ton bei Blitzer

    @Mike: ich habe es nochmal gesucht, aber leider nicht mehr gefunden. Mein Nick ist auf englisch und wird nicht eingedeutscht.
     
    #10
  12. sportline66
    Offline

    sportline66 Newbie

    Registriert:
    10. Oktober 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Ton bei Blitzer

    ...sorry, ich muss mich hier auch noch einmal fragend reinhängen. Zum Verständnis für mich... es gibt doch bei TomTom zwei Möglichkeiten Blitzer anzuzeigen.
    Einmal die Original TomTom Blitzer... einzuschalten unter Warnungen im Menü... und dann noch die POI Blitzer von externen Anbietern... richtig..??

    Bis Version 1.13 habe ich nur die Original TomTom Blitzer eingeschaltet und die Warnung funktionierte perfekt. Hatte hier mehrere Versionen "probiert" ;-)
    Testen kann man es am besten, wenn man eine Routenplanung auf einer bekannten Strecke macht wo Blitzer stehen. Wie gesagt, bis 1.13 perfekt.

    Jetzt, bei allen hier angebotenen 1.14 Versionen kann man zwar Warnungen einschalten, aber es erfolgt keine Warnung :-( hab schon einige getestet...
    Die externen Blitzer werden angezeigt, aber nicht gewarnt akustisch... das wurde ja schon bestätigt und ist zur Zeit leider so... ok, aber warum gehen auch
    die internen TT Blitzer nicht mehr... ??
    Hab ich hier jetzt ein Denkfehler...? Muss man die selbst noch mal irgendwie "freischalten"...?
     
    #11
  13. medio1
    Offline

    medio1 Newbie

    Registriert:
    6. Juni 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Ton bei Blitzer


    hat sich nun schon was ergeben????
     
    #12
  14. garaveli
    Offline

    garaveli Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    8.990
    Punkte für Erfolge:
    93
    AW: Kein Ton bei Blitzer

    Original TomTom Blitzer eingeschaltet und die Warnung funktionierte perfekt

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #13

Diese Seite empfehlen