1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Kein Fernsehbild mehr (Tuner defekt?)

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von acer2k, 21. Juni 2012.

  1. acer2k
    Offline

    acer2k Ist oft hier

    Registriert:
    10. September 2010
    Beiträge:
    167
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo,

    ein Kollege hat plötzlich kein Fernsehbild mehr mit seiner Dreambox.
    ZDF HD zeigt kein Bild an. Aber laut Info ist 39 DB und 93% Signalstärke.
    Ich meine wenn doch der Tuner defekt wäre dürfte der doch nur müll anzeigen oder kann sich jemand erklären was los ist. Neustart, anderes Antennenkabel etc. probiert.
    Ebenso habe ich einen anderen Receiver anschließen lassen. Original UM. Da funktioniert es.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.282
    Zustimmungen:
    3.541
    Punkte für Erfolge:
    113
    AW: Kein Fernsehbild mehr (Tuner defekt?)

    Box mal per Scart anschließen.
     
    #2
  4. acer2k
    Offline

    acer2k Ist oft hier

    Registriert:
    10. September 2010
    Beiträge:
    167
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Kein Fernsehbild mehr (Tuner defekt?)

    Kann geschlossen werden. Ne Scart brauchte ich nicht. Ich hatte ja das OSD also von daher musste die Verbindung funktionieren.
    Die Software hat sich abgeschossen. Neues Image drauf und gut ist. Läuft wieder. Tjo ne Dreambox ist auch nur nen Computer hehe
     
    #3

Diese Seite empfehlen