1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem kein empfang

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von gintonik, 11. März 2013.

  1. gintonik
    Offline

    gintonik Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    108
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Hallo'

    Meine dm800 empfängt seit 3 tagen keine sender mehr. An der schüssel liegt es nicht weil meine andere dm800 an dem anschluss einwandfrei läuft.

    Ich habe einen multiswitch an der zur zeit aber nur astra an port b angeschlossen ist.
    Ich habe ein wenig mit den tuner-einstellungen gespielt und dann ca. 80 sender gefunden, aber keinen deutschen.

    Auch habe ich die firmware neu geflasht aber auch hier keine besserung.

    Kann der tuner defekt sein wenn er zumindest ein paar sender findet?

    Ich bin über jeden tipp dankbar...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.288
    Zustimmungen:
    3.546
    Punkte für Erfolge:
    113
    AW: kein empfang

    Hört sich nach Tuner Defekt an. Du kannst ja die Tuner aus der funktionierenden Box mal einsetzen, ob es dann wieder geht.
     
    #2
  4. gintonik
    Offline

    gintonik Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    108
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: kein empfang

    Das werd ich am wochenende mal testen. Gibts da ein anfälliges bauteil was man tauschen könnte?
     
    #3

Diese Seite empfehlen