1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem kein emfang hd

Dieses Thema im Forum "Openbox S9" wurde erstellt von fuhre88, 20. März 2012.

  1. fuhre88
    Offline

    fuhre88 Freak

    Registriert:
    27. März 2010
    Beiträge:
    214
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    hi
    hbae die s9 alle sender haben guten emfang, auch die sky und freien hd sender,nur rtl,pro7 u.s.w in hd ganz schlecht oder gar nicht,woran kann das liegen,schüssel stimmt
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    Hab zwar vieleicht nicht so viel Ahnung, aber es wäre gut zu wissen welche Signalstärke und Signalqualität du ,auf den Senderen die nicht funktionieren, hast und wenn du dann einen neuen Senderdurchlauf machst und dann kontrolierst .
     
    #2
  4. fuhre88
    Offline

    fuhre88 Freak

    Registriert:
    27. März 2010
    Beiträge:
    214
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    0-10%,werde mal kanalsuchlauf starten
     
    #3
  5. montrey
    Offline

    montrey Ist gelegentlich hier

    Registriert:
    15. Juni 2010
    Beiträge:
    59
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Beruf:
    Geld verdienen
    Ort:
    mal hier mal da
    Homepage:
    Probiere mal dein LNB Setting auf 9750-10600mhz umzustellen. Bei grösseren Breiten (9750-10650 und mehr) kommt es bei mir auch schnell zu Empfangsproblemen, gerade auf den Niedrigfrequenzen der HD+ Kanäle @19.2E (RTL/VOX usw.)
     
    #4

Diese Seite empfehlen