1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Bild, trotz das Karte gelesen wird!!

Dieses Thema im Forum "Archiv" wurde erstellt von KoQueens, 8. Januar 2012.

  1. KoQueens
    Offline

    KoQueens Ist oft hier

    Registriert:
    7. Januar 2010
    Beiträge:
    199
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Hier:-)
    Guten abend,
    ich habe das Problem das meine Al Jazeera Sport Karte Viacces 4.0 auf Hotbird nicht mehr Hell wird. Bis gestern lief alles super.
    Bild war da und es war gut.

    Aber seit heute morgen kommt einfach kein Bild. Obwohl die Karte vom Smargo gelesen wird. Unter Cccam Entimentells wird die Karte angezeigt. Da steht das die auch noch bis November 2012 gültig ist. Ich habe zwei Smargos. Weder in dem einen noch in dem anderen Smargo wird es Hell. Meine Sky Karte S02 läuft in beiden Smargos. Weis einer voran es liegen könnte?



    Equipment

    Dreambox 800
    Image GP
    Cccam 2.1.3
    2x Smargos
    Abo Sky S02 (läuft perfekt), Al Jazeera Sport Viacces 4.0 (lief bis gestern auch perfekt)


    Danke euch vorraus...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Satpal
    Offline

    Satpal Meister

    Registriert:
    8. Januar 2012
    Beiträge:
    761
    Zustimmungen:
    235
    Punkte für Erfolge:
    43
    AW: Kein Bild, trotz das Karte gelesen wird!!

    Probleme bei JSC. Sollte jetzt wieder alles gehen.
     
    #2
  4. KoQueens
    Offline

    KoQueens Ist oft hier

    Registriert:
    7. Januar 2010
    Beiträge:
    199
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Hier:-)
    Ja jetzt geht's aufeinmal wieder. Was ist bzw. war da los?

    Danke!


    Sent from my iPhone using Tapatalk
     
    #3
  5. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Kein Bild, trotz das Karte gelesen wird!!

    Was los war, wird dir wohl keiner richtig sagen können. Es war jedenfalls so, das eine Zeit lang kein Programm zum empfangen war, obwohl die Karte entschlüsselt und erkannt wurde. So zumindest war es bei mir. Ausserdem soll es anscheinend nur auf HOTbird das Problem gegeben haben, Auf Nilesat 7° W hatte man dieses Problem nicht.
     
    #4
  6. KoQueens
    Offline

    KoQueens Ist oft hier

    Registriert:
    7. Januar 2010
    Beiträge:
    199
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Hier:-)
    Genau so war es bei mir auch. Karte wurde erkannt und entschlüsselt aber kein Bild. Ok dachte schon es läge an meinen Einstellungen!

    Danke für die Info!!


    Sent from my iPhone using Tapatalk
     
    #5
  7. cookie07
    Offline

    cookie07 Stamm User

    Registriert:
    1. September 2008
    Beiträge:
    1.082
    Zustimmungen:
    201
    Punkte für Erfolge:
    63
    Hab hier was aus einem anderen Forum gefunden.

    Zitat Anfang:

    Wie jeder Weiss ist heute das Licht bei JSC Sendern ausgegangen, um ca. 12Uhr waren die Sender 1-4 zu sehen, alle anderen Sender waren Dunkel, um ca. 14Uhr waren ALLE Sender dunkel. Um 17Uhr liefen alle Sender wieder, dies war leider nicht von Dauer und kurz drauf waren alle Sender wieder dunkel, seit ca. 23Uhr laufen nur die Sender 5-9, alle anderen immer noch dunkel, selbst das nicht verschlüsselte Sender (JSC Global) war dunkel.
    Kurz nach 23Uhr wieder alles offen... hoffe Problem wurde gelöst.

    DER GRUND:
    Laut meinen Händler, der auch offezieller JSC Händler ist, gibt es keinen Ausfall auf dem Server wie anfangs gedacht wurde, sondern absichtlicher Angriff aus einer "unbekannten" Quelle auf das Signal des JSC auf alle drei Satelliten (Nilsat, Badrsat und Hotbird), dies betrifft alle Karten ohne Ausnahmen, sowohl Irdeto als auch Viaccess.

    Jeder fragt sich, wielange es noch so bleibt, das weiss leider keiner, die Techniker von JSC versuchen die ganze Zeit fieberhaft die Störquelle zu finden und die Sender zum laufen zu bringen. Leider bleibt nichts anders übrig als abwarten wann es wieder hell wird.

    Leider hilft hier kein Signal schicken, wenn es läuft, dann läuft bei allen, ohne Signal. Ich hoffe dass morgen keine Probleme gibt und alles übernacht behoben wird.

    Zitat Ende

    Gruß cookie07


    Sent from my iPhone using Tapatalk
     
    #6
    KoQueens und gooseman gefällt das.
  8. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Kein Bild, trotz das Karte gelesen wird!!

    Danke für die Info. Aber anscheinend konnte da noch nichts behoben werden. Gerade sind die Sender JSC-Sport +1 bis +4 zu. Die Sender +5 bis +10 laufen momentan noch
     
    #7
  9. cookie07
    Offline

    cookie07 Stamm User

    Registriert:
    1. September 2008
    Beiträge:
    1.082
    Zustimmungen:
    201
    Punkte für Erfolge:
    63
    Gern geschehen!

    Bei mir laufen die Sender jetzt alle +1 bis +8.

    Hatte gestern und vorgestern auch Aussetzer.

    Gruß cookie07


    Sent from my iPhone using Tapatalk
     
    #8

Diese Seite empfehlen