1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein AU auf V14

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von son99, 18. November 2012.

  1. son99
    Offline

    son99 Guest

    Ich habe ein kleines Problem und zwar bekomme ich auf meine V14 keine AU. Hatte vorher ne HD02 Karte die konnte ich Problemlos mit EMMs versorgen.
    Da ich in meinem Netzwerk nur Feurgison Ariva 102e ´s habe , versuche ich die EMMs mit DVBviewer und HADU zur Karte zu bekommen. Die Karte läuft nun bald eine Woche und es wurde nicht ein einziges EMM geschrieben :(

    Oscam Server
    [reader]
    label = sky
    protocol = mouse
    device = /dev/ttyUSB1
    caid = 098C
    key = 01*************213*
    boxid = 12*****
    ecmwhitelist = A1,98,9C
    #ins7e11 = 15
    ndsversion = 2
    detect = cd
    mhz = 600
    cardmhz = 357
    #ident = 09C4:000000
    group = 2
    emmcache = 1,1,2

    User
    [account]
    user = son321
    pwd = ******
    caid = 098C
    uniq = 0
    suppresscmd08 = 1
    au = 1
    group = 2
    cccmaxhops = 4
    cccreshare = 0

    Hadu.ini
    [General]
    PluginActive=1
    KeyPath2=
    UseTransparency=1
    MonitorSize=696,473;60,60,64,80,32,120,173,192;46,136,208,32,186
    ServerInfosSize=818,465;28,76,84,92,400,84,80,80,80,108,180,60

    [Options]
    UsePSITables=1
    SurveyPMT=1
    UsePATforPMT=0
    DontUpdViewer=0
    MaxECMPIDs=0
    MaxConnections=0
    DisplayIPorURL=1
    ECMTimeout=3
    MaxCAIDLoops=4
    DCWsOneServ=1
    LogMessages=1
    LogMessLevel=1
    EMMAlone=0
    EMMFaked=0
    EMMLog=0
    Systray=0

    [Specific]
    DVBViewerAPI=0
    DVBViewerAllAudio=1
    DVBViewerCSAStat=0
    DVBViewerRecServ=0
    DVBViewerIdleServ=0

    [Device]
    MDRoot=0
    DescrCommand=
    XorEven=
    XorOdd=
    UseTT=0


    [Serv_myown]
    Server=CCCam:dyndns.no-ip.com:13776:1:son321:*****
    PrioCAIDProv=098C
    Version=2.2.1
    EMMCAID=098C

    Nun meine Frage ist es überhaupt möglich mit Hadu EMMs an die V14 zu senden ? Im Webinterface von Oscam steht bei dem User AU ein aber es kommt einfach nix .
    Das in Oscam angegebene Ablaufdatum der Karte, kann man sich da drauf verlassen ? Also ggf einen Tag vorher die Karte in Orginalreciever freischaltsignal schicken lassen und wieder gut ? Oder geht das nicht ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.793
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Kein AU auf V14

    Ja, das mit Hadu soll gehen, schau Bitte in den Bereich rein, da solltest du auch in Hadu etwas einstellen damit es klappt!
     
    #2
  4. Kermit
    Offline

    Kermit Guest

    AW: Kein AU auf V14

    Hi,

    deine Hadu.ini ist soweit in Ordnung.
    Ändere in der oscam.user mal au = 1 in au = sky ab, nimm den Parameter suppresscmd08 raus (ist bei dem verwendetem Protokoll überflüssig).
    In der oscam.server ist der Eintrag ecmwhitelist meines Erachtens nicht komplett 52,64,6A,9C,A1

    Grüße

    Kermit
     
    #3
  5. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.877
    Zustimmungen:
    6.210
    Punkte für Erfolge:
    113
    AW: Kein AU auf V14

    Lieber mal die ECM-Whitelist leer lassen.
    Sky bastelt da immernoch dran rum.
     
    #4
    1 Person gefällt das.
  6. son99
    Offline

    son99 Guest

    AW: Kein AU auf V14

    Habe erstmal umgeändert und ECM Whitelist und suppresscmd08 rausgenommen. Werde es so erstmal ein paar Tage laufen lassen und beobachten, da die EMMs ja bei der V14 unregelmässig kommen sollen.
     
    #5
  7. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.877
    Zustimmungen:
    6.210
    Punkte für Erfolge:
    113
    AW: Kein AU auf V14

    Schau mal hier, da stehen u.a. die Zeiten für V14:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6
    1 Person gefällt das.
  8. son99
    Offline

    son99 Guest

    AW: Kein AU auf V14

    Habs glaub ich , hab jetzt mit Newcamd verbunden vorher hatte ich ccam. Jetzt scheint er zu schreiben, zwar erst einen der "not valid " war aber sieht schon besser aus. Nu erstmal wieder abwarten und Tee trinken . . .
     
    #7

Diese Seite empfehlen