1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein 3D auf dem 70 Plus

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von seatanke, 20. Oktober 2010.

  1. seatanke
    Offline

    seatanke Newbie

    Registriert:
    21. März 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo, ich brauche dazu bitte mal Hilfe.
    Obwohl ich auf meinem Navi 70 plus alle aufgeführten nfs Dateien habe, wird nichts in 3D und landmarkmäßig dargestellt.

    Wer kann dazu was berichten oder Tipps geben?

    Vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: Kein 3D auf dem 70 Plus

    Hallo und Willkommen im Forum!

    Das Thema in dem du geschrieben hast, ist ein reiner Info-Thread.
    Deshalb hab ich ein neues Thema für dich eröffnet.
    Falls du mit deiner Frage PanoramaView meinst, das geht nicht, beim 70Plus.
    Besondere Gebäude (Landmarks) und CityView 2 sollten aber laufen.
    Hast du mal eine Simulation gemacht?
     
    #2
  4. seatanke
    Offline

    seatanke Newbie

    Registriert:
    21. März 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein 3D auf dem 70 Plus

    Hallo, danke für die nette Begrüßung.

    Simuliert habe ich mit Fahrten in Berlin, aber da war kein 3D-

    Ich habe bestimmt was verkehrt oder zu wenig:

    GTA City, Landmark, Citymodel, Terrain und Countryprofiles sind bei mir drauf-

    Im Menü ist Landmark auf ein, vielleicht muss man woanders noch was ändern?

    Danke
     
    #3

Diese Seite empfehlen