1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Kathrein UFS 913 - Unicam EVO - Bootproblem

Dieses Thema im Forum "Unicam 3.0" wurde erstellt von qwerter18, 28. Mai 2013.

  1. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hi,
    habe einen Kathrein UFS913 (Firmware aktuell 2.01) mit einem Unicam EVO (Pacific 3.13) am laufen.
    Wenn das CAM drinsteckt, startet der Reciever nicht.
    Unabhängig von der Software auf dem Unicam. (Original 1.05 - Troja 3.xx - Pacific 3.xx)
    Wenn ich den reciever ohne Karte starte und die EVO nachher rein stecke, läuft alles tadellos.

    Ich wollte mir eine HD+ Karte (H02) kaufen und darin betreiben.

    Mir ist es wichtig Aufnahmen programmieren zu können.
    Aber wenn der Reciever nicht startet, wenn ich nicht zuhause bin, ist es blöd.

    Habt Ihr Erfahrungen mit anderen CAMs?
    Denke über ein Unicam2 (Deltacrypt) nach.
    Gibt es da die gleichen Bootprobleme?

    Oder gibt es einen perfekt laufenden CI-Twin-Reciever, der mit dem EVO zusammen passt und ähnlich wenig/viel
    kostet?

    Danke für Eure Hilfe.
    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Unverständlich! Laut dem Statement des Unicam Teams sei der Kathrein UFS 913 schon gefixt:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    - Auch Meldungen anderer User, das es geht:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Ich selber hab den Kathrein UFS 925, da kein Problem! Manchmal muss ich ihn zweimal starten mit gesteckten Unicam Evo! Kann aber daran liegen, das ich oft vergesse den HDMI-Eingang auf den Kathrein zu wechseln!
     
    #2
  4. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Hi,
    ja, dachte auch, dass es unverständlich ist. Aber leider ist es so.

    Ich hatte auch beide Links auch gelesen, und dachte, mit dem EVO wäre ich erst mal safe.

    Aber vielleicht heißt im ersten Link: "processing", dass noch dran gearbeitet wird.
    Und bei dem 2. Link, dass es zwar funktioniert, aber nur wenn man manuell rein steckt.
    Arbeiten tut er ja, nur eben nicht booten.

    PS: Gestern hat er zum Beispiel ein mal gebootet mit der CAM drin, heute wieder gar nicht.

    Aber 2 mal booten wäre in meinem Fall schon ein Quantensprung, ist auch doof, wenn man sich drauf verlassen will, dass etwas aufgezeichnet wird, wenn man nicht zu hause ist.

    Was meinst Du mit "HDMI auf Kathrein zu wechseln"?
     
    #3
  5. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Hab noch mehr Geräte am TV angeschlossen! Wenn ich vergesse den HDMI-Eingang des TVs auf den Kathrein zu stellen (passiert mir öfters), dann bootet der UFS 925 kurz und geht dann in den Standby!
     
    #4
  6. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Ah ok,
    nein, das ist bei mir leider nicht das Problem.
     
    #5
  7. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    So, ich hatte das freundliche Angebot mein Evo zu tauschen.
    gegen ein neueres.
    Leider brachte auch dies keinen Erfolg.
    Habe dann mit dem Techniker telefoniert, der meinte, die Probleme seien bei den Herstellern bekannt und ich solle abwarten, vielleicht gäbe es bald eine Lösung.
    gruß

    PS: Es kommt bei dem Evo auf die Seriennummer auf der Rückseite an.
    Die gibt demjenigen, der sich damit auskennt, sofort einen Hinweis,
    auf Version und Alter.
     
    Zuletzt bearbeitet: 9. Juli 2013
    #6
  8. kath55
    Offline

    kath55 Newbie

    Registriert:
    27. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Hallo,
    habe das Evo wenige Tage und ebenfalls das Bootproblem. Habe auch alles versucht. Gestern hatte ich mal kurze Zeit das Glück, dass er mehrmals startete. Heute war aber wieder das Problem da. Wenn ich dies:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    richtig interpretiere, liegt die Lösung aber wohl eher bei Kathrein.
    Gruß
     
    #7
  9. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Bei wem das Problem nun genau liegt, das kann ich dir nicht sagen! Aber es ist wohl nur über ein Softwareupdate lösbar! Das ist der aktuelle Kenntnisstand!
     
    #8
  10. Gravefencer
    Offline

    Gravefencer Newbie

    Registriert:
    22. Juni 2013
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Hallo,

    ich habe einen Kathrein UFS 913sw und die Unicam EVO mit Troja Version 3.13. Die FW der 913 ist aktuell (2.02). Die Karte ist ein V14.

    Ich habe gelesen, dass das Bootproblem mit dem Deep-Standby zusammenhängen soll. Man kann angeblich den Standby-Modus ändern, dann wird einem immer im Standy die Uhrzeit im Display angezeigt.

    Leider steigt der Stromverbrauch an:
    Deep-Standby soll so um die 0,1-0,5 Watt nehmen; Uhrzeit um die 15 Watt; komplett an 25 Watt. (Hab die Werte selber nicht gemessen).

    Kathrein arbeitet angeblich an den Problem und ich denke in einem der nächsten FW-Updates wird es behoben. Bis dahin kann man sich ja diese Lösung ansehen.

    Ich werds mal testen und schreiben, ob es hilft.
     
    #9
    Nappy08 gefällt das.
  11. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Ich habe beide StdBy Modi ausprobiert.
    Leider auch keinen Nachhaltigen Erfolg.
    Aber aus irgendeinem Grund startet der Kati jetzt auch mit Evo...
    Meistens :(
    In einem von 4 Versuchen, startet er gar nicht.
    Und in einem von 4 Versuchen wird die HD02 HD+ Karte nicht erkannt,
    bzw. das Evo nicht erkannt.
    heißt also, dass ich in 50% der Fälle trotzdem nach vorne muss, um das Evo neu einzustecken.
    (Aber besser als vorher, wo gar nichts ging)

    Ich habe außerdem das Problem, dass das Evo nur 1 Kanal entschlüsselt.
    Ich dachte, man könnte gleichzeitig eins Schauen, und ein anderes Aufnehmen.
    Geht aber nicht. Auch nicht wenn man auf mehrfach-Entschlüsselung stellt (habe 2 und 4 probiert)

    Aber alles besser als DVB-T
     
    #10
  12. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Das ist kein Problem des Moduls, sondern der Signalverarbeitung im Receiver! Zweimal so ein Modul und zweimal eine entsprechende Smartkarte, dann würde das technich in so einem Receiver möglich sein! Aber anders nicht!
     
    #11
  13. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Hahahaaa
    ach so...
     
    #12
  14. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Oder du schaust, das die Sender über den gleichen Transponder ausgestrahlt werden! Da sollte auch noch was möglich sein!
     
    #13
  15. qwerter18
    Offline

    qwerter18 Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    So, mein letzter Post zu dem Thema.
    Ich habe mir ein zweites Modul Unicam V2.0 Deltacrypt gekauft.
    Hiermit läuft der Reciever in der gleichen Konfiguration tadellos.
    D.h. er bootet mit oder ohne CI-Modul, mit oder ohne HD+Karte, IMMER!
    Genau, wie es sein soll.
    HD+ (HD02) Karte und Unicam Deltacrypt im Kathrein UFS 913 laufen
    perfekt.
    Ich hoffe das hier erspart dem einen oder anderen Fragezeichen in den Augen :)
    Vielen Dank für Eure Unterstützung.
     
    #14
  16. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Kathrein UFS 913 - Unicam EVO - Bootproblem

    Tja, leider funktioniert das Evo nicht, da es ein HW-Bug mit dem UFS 913 ist! Daran kann auch keine Firmware auf dem Cam was ändern!

    Hab mir den UFS 913 extra zum Testen geholt und mich mit dem CAm-Hersteller unterhalten! Display an in Stand By Modus, diese Einsellung im UFS 913 bringt leichte Besserung!
     
    #15

Diese Seite empfehlen