1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Karten werden nicht erkannt..

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von darkraver040925, 29. September 2013.

  1. darkraver040925
    Offline

    darkraver040925 Ist oft hier

    Registriert:
    18. Dezember 2008
    Beiträge:
    138
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Holla Folks,

    also hab mir eine 7270 v2 besorgt diese entbrandet und mit der neusten firmware und dem neusten freetz geflasht.

    soweit alles klar.. die tb2,5 laeuft auch bestens und alles drauf installiert bekommen..

    schaue ich in die infos der tb werden auch die cardreader erkannt.

    die cccam.cfg habe ich kopiert die bis dato auch auf einer 7170 lief.

    aber bei der nun bekomme ich staendig folgende meldung in der cccam webinfo

    hier noch meine cccam.cfg

    vielleicht sieht ja jemand meinen fehler.

    bin fuer tips dankbar..
     
    Zuletzt von einem Moderator bearbeitet: 29. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Karten werden nicht erkannt..

    Moin,

    was hast du für Reader in Betrieb?

    Grüße
    Bombadil
     
    #2
  4. darkraver040925
    Offline

    darkraver040925 Ist oft hier

    Registriert:
    18. Dezember 2008
    Beiträge:
    138
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Karten werden nicht erkannt..

    2x smargo mit einer S02 und einer HD01 karte..

    wie schon geschrieben lief bis heute morgen auf einer 7170 .. die configs also auch ok..

    aber nun nach neininstallation auf einer 7270 wollen die nicht erkannt werden..
     
    #3
  5. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.326
    Zustimmungen:
    3.911
    Punkte für Erfolge:
    113
    AW: Karten werden nicht erkannt..

    Hast du den USB2Serial auch aktiviert und dort auf cccam gestellt

    Edit: Chroot-Modus muss auch gewählt sein und die cccam 2.2.1 oder 2.3.0 genommen werden
     
    #4
  6. darkraver040925
    Offline

    darkraver040925 Ist oft hier

    Registriert:
    18. Dezember 2008
    Beiträge:
    138
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Karten werden nicht erkannt..

    all das scheint ausgewaehlt und laeuft...
    wenn die mal auf cccam reload klicke dann steht da folgendes.

    und das hier steht in der tb info.
    scheint ja auch soweit zu stimmen..

    scheint ja alles richtig zu sein..
    oder ?
     
    Zuletzt bearbeitet: 30. September 2013
    #5

Diese Seite empfehlen