1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kann kein New Underworld in Diablo2 laden

Dieses Thema im Forum "Diablo Cams Twin/Light" wurde erstellt von Gerard_Dirks, 16. August 2011.

  1. Gerard_Dirks
    Offline

    Gerard_Dirks Freak

    Registriert:
    20. März 2011
    Beiträge:
    265
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Ort:
    Oberiberg
    Hallo

    Endlich habe ich mein Diablo Light geupdated nach Diablo2. Mit den CAS 9.3.0 hat es nicht geklappt, mit CAS 9.1.0 ging es ;-)

    Jetzt wollte ich das "Underworld218.dup" laden. Leider kann ich dieses File nicht selektieren. Ich schatze mal das die .dup Endung nicht stimmt.

    Wie soll ich jetzt weiter machen?

    Gruss
    Gérard
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: Kann kein New Underworld in Diablo2 laden

    Die Underworld Software ist nur für das Diablo light (Rev. 2.2 u. 2.3.) bzw. für das WiFi.

    Für das Diablo2 gibt es die Ipnosys Software.
     
    #2
  4. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Kann kein New Underworld in Diablo2 laden

    ich verstehe garnicht das du einen neuen post aufmachst wo ja schon alles gesagt war
     
    #3
  5. AlexBritti
    Offline

    AlexBritti Ist gelegentlich hier

    Registriert:
    21. April 2009
    Beiträge:
    65
    Zustimmungen:
    16
    Punkte für Erfolge:
    8
    :diablo:
    Sorry, wer lesen kann ist klar im Vorteil ... und Danke sagen wäre auch
    mal angebracht gewesen (so wie es nosealert gemacht hat).
     
    #4

Diese Seite empfehlen