1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kann die Settings nicht aufspielen!!!

Dieses Thema im Forum "Dreambox 100" wurde erstellt von Lordduckstein, 1. Oktober 2009.

  1. Lordduckstein
    Offline

    Lordduckstein Ist oft hier

    Registriert:
    20. September 2008
    Beiträge:
    149
    Zustimmungen:
    168
    Punkte für Erfolge:
    43
    Ort:
    Süddeutschland
    Hallo Leute,

    ich kann die Settings hier aus dem Board für die Dreambox 100 nicht aufspielen. Die Firmware DM100S_MAIN_V210S.BIN aufgespielt und die softkey.cam drauf bis hier so fein. Nun habe ich wieder den xloader 3.2 zur hilfe genommen auf auto-con zur dream ausgewält den port wie immer auch gefunden. Dann auf "Upload to STB" die setting Datei vom 04.07 aus der Database ausgewählt. Alles bestätigt danach den Stecker der Dream gezogen dann wieder rein. Dann sagt mir der Xloader "complette".Dann die Box vom Rechner abgeklemmt. Die Dreambox mit der Stecker-Raus-Rein-Methode neugestartet(andere Möglichkeiten funzen nicht z.B. Fernbedienung oder Powerknopf an der Box). Und was ist nix drauf an Channels. :ireful2:

    Oder mache da irgendwas falsch.....

    Gruß
    Lordi
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Kann die Settings nicht aufspielen!!!

    das hier mal gelesen???
    da iss alles bescrieben!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen