1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kabelkiosk bekomme keine Updates...

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von yallah2001, 13. Oktober 2013.

  1. yallah2001
    Offline

    yallah2001 Freak

    Registriert:
    4. Dezember 2011
    Beiträge:
    293
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hallo zusammen,


    Ich bekomme keine Updates auf meine Kabelkiosk Karte über Oscam
    woran kann es liegen Dvbapi ist eingeschaltet

    Oscam.conf
    # oscam.conf generated automatically by Streamboard OSCAM 1.20-unstable_svn SVN r371
    # Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    [global]
    logfile = /dev/tty
    nice = -1


    [lcd]
    enablelcd = 1


    [newcamd]
    port = 33444@0B00:000000
    key = 0102030405060708091011121314


    [dvbapi]
    enabled = 1
    au = 1
    user = dvbapi
    boxtype = dreambox


    [webif]
    httpport = 8081
    httphelplang = de
    httpallowed = 10.0.0.0-10.255.255.255,172.16.0.0-172.31.255.255,192.168.0.0-192.168.255.255,127.0.0.1


    Oscam.reader
    [reader]
    label = kabelkiosk1
    protocol = internal
    device = /dev/sci0
    pincode = 1234
    caid = 0B00
    boxid = 12345678
    detect = cd
    mhz = 500
    cardmhz = 357
    ident = 0B00:000000
    group = 1
    emmcache = 1,3,2

    oscam.user[account]
    user = user
    pwd = pass
    group = 1
    bin für jeden Tipp dankbar
    übers Netzwerk bekomme ich Emms das sind teilweise 1000 Emm anfragen pro Stunde:(


    Danke Gruß
     
    Zuletzt von einem Moderator bearbeitet: 13. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mufamba
    Offline

    Mufamba Hacker

    Registriert:
    2. September 2009
    Beiträge:
    366
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: Kabelkiosk bekomme keine Updates...

    Und wo ist der dvbapi user Account! ?
    Unter oscam.user sehe ich nur einen user und das ist nicht dvbapi

    Gesendet von meinem GT-I9300 mit Tapatalk
     
    #2
    yallah2001 gefällt das.
  4. yallah2001
    Offline

    yallah2001 Freak

    Registriert:
    4. Dezember 2011
    Beiträge:
    293
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Kabelkiosk bekomme keine Updates...

    Danke Mufamba,


    es hat geklappt:)
    wie konnte ich den Dvbapi vergessen:)
    PS: ist es normal das soviele Emm`s kommen bei Kabelkiosk?


    Gruß
     
    #3
  5. Mufamba
    Offline

    Mufamba Hacker

    Registriert:
    2. September 2009
    Beiträge:
    366
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: Kabelkiosk bekomme keine Updates...

    Ich denke ja . . . Einfach durch laufen lassen ;)

    Gesendet von meinem GT-I9300 mit Tapatalk
     
    #4
  6. yallah2001
    Offline

    yallah2001 Freak

    Registriert:
    4. Dezember 2011
    Beiträge:
    293
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Kabelkiosk bekomme keine Updates...

    Merci

    Dankeschön. Hatte mich gewundert es sind 20 emms in 10 min:) aber wenns so ıst....


    Gruss

    Gesendet von meinem C6603 mit Tapatalk-4

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #5
  7. Mufamba
    Offline

    Mufamba Hacker

    Registriert:
    2. September 2009
    Beiträge:
    366
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: Kabelkiosk bekomme keine Updates...

    Was ist eigentlich das für ein Verzeichnis für die logs (logfile = /dev/tty)
    Das wäre ja irgendein gerät wenn uch mich nicht irre.
    Mach da mal = /var/log/oscam.log draus

    Gesendet von meinem GT-I9300 mit Tapatalk
     
    #6
    yallah2001 gefällt das.

Diese Seite empfehlen