1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Jtag 4000c

Dieses Thema im Forum "4000C-4050C-4100C-7000C-7100C-7010C" wurde erstellt von MarioAt, 17. Oktober 2008.

  1. MarioAt
    Offline

    MarioAt Newbie

    Registriert:
    16. Oktober 2008
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    kann in meinem Opticum 4000c nicht erkennen, welcher Chip usw. drin ist. Klebt ein fetter Kühlkörper drauf. Auch eine andere Beschriftung ist nirgens zu sehen.
    Einziger Hinweis: Auf der Platine steht AL-501-VER 1.1 2007 05 11

    Weiteres Hindernis: Der einzige Jumper hat nur 2 Stifte! Wie ist hier zu verfahren? :40:Bin für schnelle Hilfe sehr dankbar.

    Gruß MarioAt
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kolli1970
    Offline

    kolli1970 VIP

    Registriert:
    22. Mai 2008
    Beiträge:
    859
    Zustimmungen:
    69
    Punkte für Erfolge:
    0
    AW: Rote Lampe

    Da bist du hier leider falsch.Frag mal im Opticum Bereich nach.Die Typenbezeichnung deines Rec wäre auch nicht schlecht.
     
    #2
  4. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Rote Lampe

    ich verschieb das mal in den Bereich
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Jtag 4000c

    am besten den Kühlkörper mal ablösen.....das ist das sicherste
     
    #4
  6. MarioAt
    Offline

    MarioAt Newbie

    Registriert:
    16. Oktober 2008
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    na gut, ich glaubte, dass ich die Frage bei JTag stellen sollte, da ich ja genau dieses Problem lösen möchte. :39: Trotzdem vielen Dank für die schnelle Antwort. Unabhängig davon, dass ich nun erst einmal den Kühlkörper ablösen muss, wie steht es mit dem Jumper? Ich kann nirgendwo im Board ein ähnliches Problem finden. Wollte mich erst rundum sachkundig machen, bevor ich per JTag den Resi flashe.

    Nun zum Typ. Auf dem Gerät steht eben nur Opticum 4000c und in der Anleitung unter Specifikationen lässt sich kein besonderer Typ erkennen. Unter dem Punkt "Microprocessor & Speicher" steht:
    Prozessor: 200 MIPS based CPU
    RAM: 64 Mbits
    Flash: 16 Mbits

    Kann mir nicht vorstellen, das dies abweichende Daten gegenüber anderen 4000c-Resis sind.

    Wenn es hilft, könnte ich ein Foto der Platine machen...

    Vielen Dank im voraus.

    Gruß MarioAt
     
    #5

Diese Seite empfehlen